17 сентября | 2019г. | 09:26:59

АвторТема: Ресиверы на платформе Fulan Spark STi 7111 (обсуждение) 4 часть  (Прочитано 15370 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн klop2010

  • Падаван
  • *
  • Сообщений: 20
  • Поблагодарили: 2

Скажите пожалуйста в чем проблема не обновляется спарк на новую прошивку. Раньше приходили обновления сейчас ошибку пишет.



Оффлайн слава

  • Великий Джедай
  • ****
  • Сообщений: 503
  • Поблагодарили: 96
Значит всё больше не будет.
  • GI s - 8120
GIs-8120

Оффлайн scorpionas56

  • Друзья Джедаев
  • *****
  • Сообщений: 2255
  • Поблагодарили: 3057
не обновляется спарк на новую прошивку.
Последняя и древняя -1.2.86. Что можно еще обновлять?

Оффлайн zelens3

  • Друзья Джедаев
  • *****
  • Сообщений: 216
  • Поблагодарили: 615
Писали уже давно,что всё,обновы на Spark не будет от Fulana.Переходите на Энигму,там сейчас Open pli под наши ресы подгоняют(технически),Ednaz и другие парни. :yes4:
  • GI Avatar 2(Pli Ednaz), GI ET 11000 4K(Pli Ednaz) Ku(75,85,90,140)
Сам смотри, и дай  другим смотреть.

Оффлайн scorpionas56

  • Друзья Джедаев
  • *****
  • Сообщений: 2255
  • Поблагодарили: 3057
Переходите на Энигму
Спойлер   :
ххх/index.php?board=111.0

Оффлайн voyager

  • Младший Джедай
  • **
  • Сообщений: 101
  • Поблагодарили: 25
Кто нибудь сталкивался с такой проблемой: GI8120 видит только один спутник - EUTELSAT 36A/B, 36°Е?
Два ресивера попали ко мне из разных мест, но проблема одна - сигнал проходит только с одного спутника 36°Е. Пробовал сканировать другие спутники, нашёл только какие-то Сиды, да и то несколько штук. В настройках коммутатора 1,0 менял порты на 36°, но спутник всё равно работает (связке сидит па 1-м порту). Пробовал с разных кабелей и разных коммутаторов (1,0 и 1,1), разных антенн (дома много подключений) но работает только один спутник. Видимо работает только первый порт, но на кабеле где первым сидит спутник Astra 4A, 4.8° сигнала нет! Соединял кабели через каскадный 1,1 коммутатор, подключал к разным портам - 36°Е работает, значит команды коммутатору выдаёт.
Модуляция 22 кГц., наверное тоже есть, а в чём проблема не пойму.
Менял блоки питания, тюнера со 100% рабочих, но результат тот же!

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
1493 Ответов
429100 Просмотров
Последний ответ 29 июня | 2011г. | 20:35:18
от gemchug74
1476 Ответов
301789 Просмотров
Последний ответ 03 декабря | 2011г. | 12:20:34
от lusta
1484 Ответов
313983 Просмотров
Последний ответ 01 апреля | 2016г. | 23:02:24
от Ser6
738 Ответов
273068 Просмотров
Последний ответ 01 января | 2019г. | 13:56:18
от sasha19722201
290 Ответов
148271 Просмотров
Последний ответ 11 сентября | 2019г. | 08:50:59
от Ostin18



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!