06 мая | 2021г. | 16:28:19

АвторТема: Не реагирует на пульт  (Прочитано 8570 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн amanoilovАвтор темы

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 0

Странная ситуация возникла после прошивки на VTI 4.1. До начала загрузки системы тюнер  на пульт реагирует (зеленый диодик в углу экрана моргает) однако на каком то этапе загрузки системы перестает реагировать совсем (зеленый светодиодик не моргает)... Поможите кто чем думает

Оффлайн 2boom

  • Рыцарь Джедай
  • *****
  • Сообщений: 15162
  • Поблагодарили: 23745
Не реагирует на пульт
« Ответ #1: 27 июля | 2012г. | 18:48:01 »
amanoilov, попробуй через webif зайти в ресивер там есть эмулятор пульта, сделай первичные настройки и перезагрузись....

ps ну и батарейки нужно проверить
  • VU+ Duo 2 | Vu + Ultimo | DM800se (A8P) | MK-Digital xp1000
на подкуп резидента webmoney: R152988468288  yandex: 410011849574352  Приват24 (в личку)
Авторские работы (скины, пиконы, плагины) выкладывать на сторонних ресурсах запрещено, без согласования с автором
ПИКОНЫ (PICONS) мини FAQ 
ПАКЕТЫ ПИКОНОВ - РЕФЕРЕНС, ПРОВАЙДЕРЫ, СПУТНИКИ

Оффлайн amanoilovАвтор темы

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 0
Не реагирует на пульт
« Ответ #2: 27 июля | 2012г. | 20:10:00 »
Батарейки менял.... Через WEBIF все настроил.... Пульт не работает... Еще идеи у кого есть
Попробую перешиться на ранние прошивки

Оффлайн 2boom

  • Рыцарь Джедай
  • *****
  • Сообщений: 15162
  • Поблагодарили: 23745
Не реагирует на пульт
« Ответ #3: 27 июля | 2012г. | 20:33:48 »
amanoilov,  установи плаг RemoteControlCode и включи 01 , бывали ситуации когда такое помогало, правда на другом ресивере и имидже
  • VU+ Duo 2 | Vu + Ultimo | DM800se (A8P) | MK-Digital xp1000
на подкуп резидента webmoney: R152988468288  yandex: 410011849574352  Приват24 (в личку)
Авторские работы (скины, пиконы, плагины) выкладывать на сторонних ресурсах запрещено, без согласования с автором
ПИКОНЫ (PICONS) мини FAQ 
ПАКЕТЫ ПИКОНОВ - РЕФЕРЕНС, ПРОВАЙДЕРЫ, СПУТНИКИ

Оффлайн waso

  • Джедай Ветеран
  • *****
  • Сообщений: 433
  • Поблагодарили: 791
Не реагирует на пульт
« Ответ #4: 27 июля | 2012г. | 22:07:17 »
Странная ситуация возникла после прошивки на VTI 4.1.
А что до этого стояло? Загрузчик какой был? ( ну так навсякий , мало ли что там...)... :bb:

Оффлайн amanoilovАвтор темы

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 0
Не реагирует на пульт
« Ответ #5: 27 июля | 2012г. | 22:59:13 »
Стоял BH 1.6

Оффлайн 2boom

  • Рыцарь Джедай
  • *****
  • Сообщений: 15162
  • Поблагодарили: 23745
Не реагирует на пульт
« Ответ #6: 27 июля | 2012г. | 23:03:09 »
amanoilov, тогда надо загрузчик обновить надобно
  • VU+ Duo 2 | Vu + Ultimo | DM800se (A8P) | MK-Digital xp1000
на подкуп резидента webmoney: R152988468288  yandex: 410011849574352  Приват24 (в личку)
Авторские работы (скины, пиконы, плагины) выкладывать на сторонних ресурсах запрещено, без согласования с автором
ПИКОНЫ (PICONS) мини FAQ 
ПАКЕТЫ ПИКОНОВ - РЕФЕРЕНС, ПРОВАЙДЕРЫ, СПУТНИКИ

Оффлайн amanoilovАвтор темы

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 0
Не реагирует на пульт
« Ответ #7: 28 июля | 2012г. | 00:19:32 »
Все делал... ничего не помогает... такое ощущение что как только грузится драйвер LIRC, ик датчик перестает работать.... у меня уже мозги кипят...

Оффлайн 2boom

  • Рыцарь Джедай
  • *****
  • Сообщений: 15162
  • Поблагодарили: 23745
Не реагирует на пульт
« Ответ #8: 28 июля | 2012г. | 00:55:05 »
amanoilov, перешейся на на ядро 2.6 ( vti 3.2 или BH 1.6.6) и помотри работает ли....
  • VU+ Duo 2 | Vu + Ultimo | DM800se (A8P) | MK-Digital xp1000
на подкуп резидента webmoney: R152988468288  yandex: 410011849574352  Приват24 (в личку)
Авторские работы (скины, пиконы, плагины) выкладывать на сторонних ресурсах запрещено, без согласования с автором
ПИКОНЫ (PICONS) мини FAQ 
ПАКЕТЫ ПИКОНОВ - РЕФЕРЕНС, ПРОВАЙДЕРЫ, СПУТНИКИ

Оффлайн Фигаро

  • Падаван
  • *
  • Сообщений: 19
  • Поблагодарили: 0
Не реагирует на пульт
« Ответ #9: 13 апреля | 2016г. | 21:46:59 »
такая же история с пультом..установил бекап..и после этого началось..уже переставлял и кэш чистил и не знай что ещё делать..

Оффлайн djon

  • Подающий Надежды
  • *
  • Сообщений: 1
  • Поблагодарили: 0
Не реагирует на пульт
« Ответ #10: 21 октября | 2020г. | 16:57:49 »
Мне помог сброс пульта и прошивка режима Uno. Правда уже пульт из Китая пришел.

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
12 Ответов
6766 Просмотров
Последний ответ 25 февраля | 2021г. | 20:20:47
от blackash
26 Ответов
27308 Просмотров
Последний ответ 14 апреля | 2012г. | 02:51:36
от torneo
2 Ответов
2154 Просмотров
Последний ответ 27 марта | 2013г. | 22:50:16
от gimka
1 Ответов
3127 Просмотров
Последний ответ 17 января | 2017г. | 16:19:27
от Radiobotanic
9 Ответов
467 Просмотров
Последний ответ 31 марта | 2021г. | 03:31:41
от Vlsergei



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!