14 декабря | 2019г. | 22:40:55

АвторТема: CI+ для OpenPLI  (Прочитано 285750 раз)

Alexfa, VARAVAN, mop80, xianzov, klim6906 и 2 Гостей смотрят эту тему.

Оффлайн Opazzno

  • Младший Джедай
  • **
  • Сообщений: 69
  • Поблагодарили: 9
CI+ для OpenPLI
« Ответ #885: 14 августа | 2019г. | 21:59:33 »
Мужики а где скачать commoniterface для опенпли 7.1?
При установки сиплюс 1.6 на новый имидж 7.1 не грузится тюнер



Оффлайн mic71

  • Джедай Куратор
  • **
  • Сообщений: 4029
  • Поблагодарили: 13723
CI+ для OpenPLI
« Ответ #886: 14 августа | 2019г. | 22:11:09 »
Мужики а где скачать commoniterface для опенпли 7.1?
на фиде, в системных, он обычно уже предустановлен в имидже

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 1303
  • Поблагодарили: 3851
CI+ для OpenPLI
« Ответ #887: 14 августа | 2019г. | 22:12:33 »
При установки сиплюс 1.6 на новый имидж 7.1 не грузится тюнер
Имидж нужен примерно за то число каким датирован бинарник.

Оффлайн Opazzno

  • Младший Джедай
  • **
  • Сообщений: 69
  • Поблагодарили: 9
CI+ для OpenPLI
« Ответ #888: 14 августа | 2019г. | 23:10:46 »
Так и не получилось, поставлю завтра на Vu + Uno4k se VTI и там попробую.

Онлайн Ednaz

  • Совет Джедаев
  • ****
  • Сообщений: 2421
  • Поблагодарили: 13775
CI+ для OpenPLI
« Ответ #889: 15 августа | 2019г. | 18:47:50 »
Скомпилированы новые бинарники enigma2 с обновлениями от 20190815 для
et1x000
gbquad4k
gbue4k
lunix3_4k
lunix4k
vuduo2
vuduo4k
vusolo2
vusolo4k
vusolose
vuultimo4k
vuuno4k
vuuno4kse
vuzero4k
formuler4turbo


  • GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Uno4kSE, Zero4k, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Просьба не задавать технические вопросы в личку. Для этого есть форум. На такие сообщения отвечать не буду.

Оффлайн Opazzno

  • Младший Джедай
  • **
  • Сообщений: 69
  • Поблагодарили: 9
CI+ для OpenPLI
« Ответ #890: 16 августа | 2019г. | 05:41:26 »
Мужики подскажите после вот этих всех манипуляций замены бинарников обновлять тюнер нельзя онлайн? Если обновишь то он не загрузиться ? Или как? Подскажите пожалуйста?

Онлайн Ednaz

  • Совет Джедаев
  • ****
  • Сообщений: 2421
  • Поблагодарили: 13775
CI+ для OpenPLI
« Ответ #891: 16 августа | 2019г. | 05:46:31 »
Можно обновлять. Но если были правки в энигме, то перестанет работать CI+, так как сменится бинарник после обновления.
  • GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Uno4kSE, Zero4k, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Просьба не задавать технические вопросы в личку. Для этого есть форум. На такие сообщения отвечать не буду.

Оффлайн Opazzno

  • Младший Джедай
  • **
  • Сообщений: 69
  • Поблагодарили: 9
CI+ для OpenPLI
« Ответ #892: 16 августа | 2019г. | 11:08:37 »
А что мешает разработчикам энигмы те команды OpnPLi те же бинарники что вы правите выпускать в месте с новыми версиями OpenPLI? Или у них нет прав на это?

Онлайн Ednaz

  • Совет Джедаев
  • ****
  • Сообщений: 2421
  • Поблагодарили: 13775
CI+ для OpenPLI
« Ответ #893: 16 августа | 2019г. | 11:21:53 »
Opazzno, об этом уже писано переписано на форумах. Повторять не буду.
  • GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Uno4kSE, Zero4k, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Просьба не задавать технические вопросы в личку. Для этого есть форум. На такие сообщения отвечать не буду.

Оффлайн Opazzno

  • Младший Джедай
  • **
  • Сообщений: 69
  • Поблагодарили: 9
CI+ для OpenPLI
« Ответ #894: 16 августа | 2019г. | 17:25:29 »
Мужики объясните пожалуйста заметил что при включённом викард работает трикалор сибирь с 56е а для работы мтс модуля нужно переключать на оскам юумод? В чем подвох? Переодически в разных интервалах выходит сообщение не удалось проверить ваш модуль и картинка тормозит пока не переключишь с канала на канал потом все ок! А скин почему то отображает кодировку как то не понятно переключишь показывает DRE и горит зелёная лампа потом нажимаешь в меню и уже горит не DRe а EXT с чем это связанно? На Solo 4K se таких проблем не было)
Заметил выходит сообшение на МТС проверка вашего CI+ модуля не удалась в вашим приемником и малевич потом делаешь рестарт и дальше работает!
Стоит enigma2-plugin-softcams-oscam-ymod_1859_openpli_armv7ahf_all может в некм проблема ?
Вот лог оскам вконце какие то ошибки пошли не пойму из за чего(

Оффлайн Shynarbek

  • Падаван
  • *
  • Сообщений: 19
  • Поблагодарили: 0
CI+ для OpenPLI
« Ответ #895: 16 августа | 2019г. | 18:53:13 »
Установил openpli-7.1-release-vuuno4kse-20190812 и поменял новые бинарники enigma2 с обновлениями от 20190815. Триколор работает как часы, но потерял НТВ+. Е-Панель установил, данные oscam-emu записал , атрибуты сделал 755. Как запустит кто поможет

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 1303
  • Поблагодарили: 3851
CI+ для OpenPLI
« Ответ #896: 16 августа | 2019г. | 22:31:11 »
но потерял НТВ+
Для нтв+ сертификаты нужно докинуть с атрибутом 755. Триколор работает без сертификатов.

Оффлайн taura

  • Кандидат
  • *
  • Сообщений: 6
  • Поблагодарили: 0
CI+ для OpenPLI
« Ответ #897: 22 августа | 2019г. | 09:57:56 »
Не могу найти и скачать бинарники enigma2 с обновлениями от 20190815. С уважением.

Оффлайн Opazzno

  • Младший Джедай
  • **
  • Сообщений: 69
  • Поблагодарили: 9
CI+ для OpenPLI
« Ответ #898: 22 августа | 2019г. | 10:17:54 »
Не могу найти и скачать бинарники enigma2 с обновлениями от 20190815. С уважением.

Оффлайн Dag240389

  • Падаван
  • *
  • Сообщений: 36
  • Поблагодарили: 0
CI+ для OpenPLI
« Ответ #899: 26 августа | 2019г. | 13:29:54 »
Для нтв+ сертификаты нужно докинуть с атрибутом 755. Триколор работает без сертификатов.
подскажите как это сделать ?

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
79 Ответов
25051 Просмотров
Последний ответ 23 марта | 2017г. | 20:59:29
от vv..
6 Ответов
3487 Просмотров
Последний ответ 28 июня | 2013г. | 11:16:05
от Phantom63
16 Ответов
9836 Просмотров
Последний ответ 01 октября | 2013г. | 14:32:39
от Harmon555
70 Ответов
17213 Просмотров
Последний ответ 12 октября | 2014г. | 10:32:13
от seold
0 Ответов
1373 Просмотров
Последний ответ 07 сентября | 2018г. | 15:19:18
от ssslonnn



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!