18 сентября | 2019г. | 20:44:12

АвторТема: Не видит многие транспондеры  (Прочитано 11685 раз)

0 Пользователей и 2 Гостей смотрят эту тему.

Оффлайн pahan_giАвтор темы

  • Кандидат
  • *
  • Сообщений: 6
  • Поблагодарили: 0

Помогите, пожалуйста.
Примерно с начала ноября рессивер перестал видеть многие тарнспондеры, причем с самого начала эсплуатации (июнь 2011) проблем никаких не было. Прошика ALI3602_06000B00_galaxy_300_ps_synaps_1_3_82, поменял на ALI3602_06000B00_galaxy_300_ps_synaps_1_4_22, результатов никаких, все по прежнему. Была версия, что дело в аппаратной платформе, но у друга такая же ситуация, так что маловероятно.
Периодически транспондеры появляются, но не на долго. Посоветуйте, может подобная ситуация у кого-нибудь возникала?



Оффлайн se_rg

  • Джедай
  • ***
  • Сообщений: 459
  • Поблагодарили: 155
Не видит многие транспондеры
« Ответ #1: 14 ноября | 2011г. | 14:42:50 »
Если нет сигнала то проверь хорошо ли настроена тарелка и параметры конвертера в ресивере, для начала. Что смотришь ? Сканировать пробовал , ?
  • ™GI S 2138 HD  > HDMI >   ТВ Рекорд В-312®   &  Openbox S6  &   GI 8180™

Оффлайн Simakovav

  • Друзья Джедаев
  • *****
  • Сообщений: 1123
  • Поблагодарили: 1036
Не видит многие транспондеры
« Ответ #2: 14 ноября | 2011г. | 15:05:48 »
Такая проблема( не показывали все горизонтальные трансподеры) была при просмотре каналов со спутника Бонум 56е. Перепробовал все. Проблема решилась когда в горизонтальных трансподерах поменял вторую цифру с 2 на 1. Сразу рес увидел все трансподеры. Это делал прошивке xwindow unibox 1.4.30. Причеи на других спутинках (75е и 90е) таких проблем не возникало. Может быть рес ловит плавающий луч с 36е  и происходит конфликт.

Оффлайн pahan_giАвтор темы

  • Кандидат
  • *
  • Сообщений: 6
  • Поблагодарили: 0
Не видит многие транспондеры
« Ответ #3: 14 ноября | 2011г. | 15:21:51 »
С конвертером связь есть (другой рес работает). Смотрю +++ и ТК. Расскажите поподробней, гдг нужно менять цифры.

Оффлайн Simakovav

  • Друзья Джедаев
  • *****
  • Сообщений: 1123
  • Поблагодарили: 1036
Не видит многие транспондеры
« Ответ #4: 14 ноября | 2011г. | 17:14:53 »
Поменял вторые цифры в частотах траснподеров, которые не видел рессивер. Например 12226 горизонтальный поменял на 11226 горизонтальный, скорость оставил такой же как и была. Таких частот у меня было оказалось четыре. После смены рессивер поймал все каналы спутника бонум 56е. Данная проблема возникла не сразу а после нескольких прошивок рессивера. После какой прошивки не знаю.

Оффлайн Хоттабыч

  • Джедай
  • ***
  • Сообщений: 302
  • Поблагодарили: 126
Не видит многие транспондеры
« Ответ #5: 14 ноября | 2011г. | 19:29:35 »
pahan_g , Вы +++ и Триколор с мотрите с одного конвертора ? Опишите схему подключения Ваших рессиверов к тарелке .

Оффлайн Vladimir2012

  • Кандидат
  • *
  • Сообщений: 6
  • Поблагодарили: 2
Не видит многие транспондеры
« Ответ #6: 15 ноября | 2011г. | 13:19:27 »
pahan_gi где вы проживаете в какой зоне = если меняеться температура воздуха возможен дрейф частоты в головке и тогда каналы могут то появляться то исчезать в зависимости от окружающей температуры = проверте на испровно работающей антене
Добавлено  15 ноября | 2011г. | 13:21:38   
возможно плохая головка

Оффлайн ThickPanda

  • Падаван
  • *
  • Сообщений: 46
  • Поблагодарили: 15
Не видит многие транспондеры
« Ответ #7: 15 ноября | 2011г. | 20:54:13 »
была такая же проблема на 6699: сканируем транспондеры.. каналы находятся, все ок
заканчиваем настройку - и все... на части каналов нет сигнала.

причем в начале эксплуатации(декабрь 2010) все было норм. началось этим летом.
Стоит только начать сканирование транспондеров - все.. перестают видеться.

Решение: заливать список каналов уже в прошивке :)
Прошиваем нужной прошивкой - делаем бекап - на компе в бекап экспортируем каналы из нужного нам дампа - заливаем бекап с каналами назад в ресивер - профит :)

Оффлайн pahan_giАвтор темы

  • Кандидат
  • *
  • Сообщений: 6
  • Поблагодарили: 0
Не видит многие транспондеры
« Ответ #8: 27 ноября | 2011г. | 00:54:26 »
Всем спасибо за содействие. Поменял прошивку и сделал новый поиск каналов. Канаы открылись, но все равно не понятно почему это произошло.

Оффлайн nedosol

  • Падаван
  • *
  • Сообщений: 11
  • Поблагодарили: 10
Не видит многие транспондеры
« Ответ #9: 28 ноября | 2011г. | 17:56:42 »
У меня после перепрошивки немог настроится на HTB+,тарелку не мог настроить.Оказалось в новой прошивке поляризацию перепутали на всех транспондерах.Начал менять вручную и сразу всё заработало.

Оффлайн mmihin

  • Подающий Надежды
  • *
  • Сообщений: 2
  • Поблагодарили: 0
Не видит многие транспондеры
« Ответ #10: 30 ноября | 2012г. | 21:05:32 »
Почти тоже самое.
GI 8120 SPARK v.1.2.58 потерялись каналы на Триколор  или другие. (Возможно: после не очень правильных переустановок исчезли  прописанные трансподеры в ресивере)
Мой пример:
Лечение - открываем сайт: lyngsat.com  и ищем свой спутник.
Далее включаем телевизор, потом кнопку "MENU" на пульте. В окошке нажимаем на "Установка", далее смело на "Настройка спутника". Видим чёрное на жёлтом (свой спутник) и тут главное не растеряться  :biggrin: Внизу  (и на пульте) есть  жёлтая кнопочка "ТП" т.е. транспондер. Нажимаем... Открывается заветное меню. В принципе там всё это можно удалить, что бы ресивер не искал больше китайские глупости (синяя кнопка), но если боитесь добавьте своё.
Это зелёная кнопка на пульте "добавить" и вышеупомянутый сайт для информации lyngsat.com На нём ищем нужного провайдера, их будет несколько строк и все они нужны.
Первый столбец "Частота" на сайте и строка в меню в телевизоре - так и пишем с пульта.
Далее в телевизоре: - "гор/верт" (горизонтальная/вертикальная), а на сайте "H" – горизонтальная, "V" – вертикальная, есть там ещё "L " и "R" – здесь непонятки и придётся пробовать.
Далее в телевизоре: – "SR", на сайте 6-я колонка – тупо ставим частоту, в моём случае 27500
Далее в телевизоре: - "FEC", на сайте 6-я колонка - в моём случае ¾
Далее в телевизоре: - "Режим", на сайте 5-я колонка.
Когда всё написали, не торопитесь жать "ОК", внизу жёлтая полоса должна быть заполнена. Если нет, то значит Вы где то ошиблись.

У Вас всё получится. Обязательно…  :bye:

Оффлайн сергей тапстов

  • Джедай
  • ***
  • Сообщений: 204
  • Поблагодарили: 138
Не видит многие транспондеры
« Ответ #11: 13 марта | 2013г. | 14:29:33 »
gi s 8120 (spark) по 1.2.61 не видит сигнал со спутника 90е (300К), а именно 11093 Н 30000 и 12650 Н 27500,
остальные трансы  работают нормально.
заменил "башку"-не помогло  :'(
удалил и пронисал по-новой-тишина сигнал 63%-качество 0%  :diablo:
настройки выставлены 9750/10600

Добавлено  13 марта | 2013г. | 15:21:55   
gi s 8120 (spark) по 1.2.61 не видит сигнал со спутника 90е (300К), а именно 11093 Н 30000 и 12650 Н 27500,
остальные трансы  работают нормально.
заменил "башку"-не помогло 
удалил и пронисал по-новой-тишина сигнал 63%-качество 0% 
настройки выставлены 9750/10600
в sat.xml это
Спойлер   :
- <sat sat_key="38" name="Yamal 201/300K" longitude="900" sat_type="S2" tuner_type_idex="1" lnb="Uni.(9750/10600)" k22="AUTO" v12="OFF" diseqc1.0="OFF" diseqc1.1="2" power="13/18" motor="OFF" UserFreq="5150" unicable_channel="1" unicable_freq="1076" unicable_sat="0">
  <transponder tp_key="1416" sat_key="38" transport_stream_id="176" original_network_id="177" frequency="10990" symbol_rate="2170" fec="3/4" modulation_mode="QPSK" polarization="V" />
  <transponder tp_key="1417" sat_key="38" transport_stream_id="1" original_network_id="1" frequency="10995" symbol_rate="4285" fec="3/4" modulation_mode="QPSK" polarization="V" />
  <transponder tp_key="1418" sat_key="38" transport_stream_id="101" original_network_id="100" frequency="11057" symbol_rate="26470" fec="3/4" modulation_mode="QPSK" polarization="V" />
  <transponder tp_key="1419" sat_key="38" transport_stream_id="2" original_network_id="100" frequency="11093" symbol_rate="26470" fec="3/4" modulation_mode="QPSK" polarization="V" />
  <transponder tp_key="1420" sat_key="38" transport_stream_id="18" original_network_id="2318" frequency="11585" symbol_rate="12800" fec="3/4" modulation_mode="QPSK" polarization="V" />
  <transponder tp_key="1421" sat_key="38" transport_stream_id="8" original_network_id="1" frequency="11670" symbol_rate="14400" fec="AUTO" modulation_mode="8PSK" polarization="H" />
  <transponder tp_key="1422" sat_key="38" transport_stream_id="0" original_network_id="0" frequency="11560" symbol_rate="20000" fec="AUTO" modulation_mode="8PSK" polarization="H" />
  <transponder tp_key="1423" sat_key="38" transport_stream_id="0" original_network_id="0" frequency="11093" symbol_rate="30000" fec="AUTO" modulation_mode="8PSK" polarization="H" />
  <transponder tp_key="1424" sat_key="38" transport_stream_id="0" original_network_id="0" frequency="12650" symbol_rate="27500" fec="AUTO" modulation_mode="8PSK" polarization="H" />
  </sat>

Добавлено  13 марта | 2013г. | 15:54:57   
помощи ждать не придется  :comando:

Оффлайн nornikel

  • Подающий Надежды
  • *
  • Сообщений: 1
  • Поблагодарили: 1
Не видит многие транспондеры
« Ответ #12: 14 сентября | 2017г. | 07:55:43 »
Поменял вторые цифры в частотах траснподеров, которые не видел рессивер. Например 12226 горизонтальный поменял
После обновления ВН 2.0.3 на свежую 3.0.3 в списке отсканированных каналов не обнаружилось их некоторое количество. В интернете решения проблемы  не нашел, пока не забрел на данный форум. До этого мучил другие имиджи ВН-результат ноль. Уточнил через другой тюнер, который встроен в телевизор, на каких транспондерах сидят неотсканированные каналы. Пробовал ручным поиском-результат ноль. И вот вышеприведенное сообщение о подмене второй цифры!!! Попробовал.... и получилось!!! Только ещё нужно поменять DVB-S2 на DVB-S. Это в моем случае. Отсканированные два транспондера добавили несуществующие каналы. :yahoo:

Оффлайн Simakovav

  • Друзья Джедаев
  • *****
  • Сообщений: 1123
  • Поблагодарили: 1036
Не видит многие транспондеры
« Ответ #13: 14 сентября | 2017г. | 15:37:45 »
nornikel,
Рад что через 4 года мой совет кому-то пригодился.

Оффлайн mariq

  • Подающий Надежды
  • *
  • Сообщений: 1
  • Поблагодарили: 0
Не видит многие транспондеры
« Ответ #14: 23 сентября | 2018г. | 22:01:19 »
Orton HD X403p не видит транспондеры DVB-S2 на телекарте 85E. DVB-S все ловит, качество сигнала 75. В чем может быть проблема подскажите пжлст. если кто встречался.
Orton HD x403p - Прошивка ALI3602_06020200_globo_OPTICUM_HD_X4_220_ps_lemontree_1.4.98.rar

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
10 Ответов
3423 Просмотров
Последний ответ 27 сентября | 2010г. | 15:57:45
от barakuda
20 Ответов
4961 Просмотров
Последний ответ 03 июня | 2011г. | 19:17:13
от 2boom
9 Ответов
3227 Просмотров
Последний ответ 16 мая | 2011г. | 21:40:14
от spy77777
0 Ответов
1728 Просмотров
Последний ответ 28 сентября | 2011г. | 08:55:09
от sanyo
2 Ответов
5533 Просмотров
Последний ответ 15 сентября | 2012г. | 10:07:32
от SatDX



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!