14 декабря | 2018г. | 03:36:56

АвторТема: Black Hole VU+ SoloSE (обсуждения)  (Прочитано 8266 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн stder

  • Джедай
  • ***
  • Сообщений: 470
  • Поблагодарили: 1476
Black Hole VU+ SoloSE (обсуждения)
« Ответ #15: 09 февраля | 2017г. | 16:57:42 »

Хотел попробовать на последней сборке OpenMultiboot.Не завелся.Вот скрин:в чем прблема?Флешку вроде примонтировал.



Онлайн Ednaz

  • Совет Джедаев
  • ****
  • Сообщений: 1973
  • Поблагодарили: 9616
Black Hole VU+ SoloSE (обсуждения)
« Ответ #16: 09 февраля | 2017г. | 17:10:10 »
stder, на Вашем скрине абсолютно ничего не видно.
  • GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Uno4kSE, Zero4k, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Просьба не задавать технические вопросы в личку. Для этого есть форум. На такие сообщения отвечать не буду.

Онлайн Ednaz

  • Совет Джедаев
  • ****
  • Сообщений: 1973
  • Поблагодарили: 9616
Black Hole VU+ SoloSE (обсуждения)
« Ответ #17: 09 февраля | 2017г. | 17:23:07 »
Нужно отформатировать флешку средствами имиджа
  • GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Uno4kSE, Zero4k, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Просьба не задавать технические вопросы в личку. Для этого есть форум. На такие сообщения отвечать не буду.

Оффлайн azl

  • Младший Джедай
  • **
  • Сообщений: 84
  • Поблагодарили: 93
Black Hole VU+ SoloSE (обсуждения)
« Ответ #18: 15 марта | 2017г. | 20:35:01 »
Столкнулся с такой проблемой на имидже Black Hole 3.0.3.G - при ручном поиске каналов, они не попадают в букет Last Scanned. Надо идти в Спутники - Нужный спутник - Новые, что не очень удобно. Да и не всегда после сканирования там можно найти каналы.
Можно как-то это побороть или нет? В настройках ничего такого не нашел.

Оффлайн stder

  • Джедай
  • ***
  • Сообщений: 470
  • Поблагодарили: 1476
Black Hole VU+ SoloSE (обсуждения)
« Ответ #19: 09 апреля | 2017г. | 16:10:22 »
Может кто подсказать как исправить отставание времени?В настройках ничего не нашел.Не знаю почему так получилось,но у меня с недавних пор идет несоответствие времени на ресивере с имиджем BH 3.03.Может из-за таймшифта эта ерунда началась?

Оффлайн матросКТОФ

  • Джедай
  • ***
  • Сообщений: 372
  • Поблагодарили: 456
Black Hole VU+ SoloSE (обсуждения)
« Ответ #20: 09 апреля | 2017г. | 20:18:14 »
Может кто подсказать как исправить отставание времени?В настройках ничего не нашел.Не знаю почему так
привет .можете показать скриншот где время неправильно идет
  • vu+solo2./BH3.0.7/oscam(HD Glass16) и[vu zero]
(тел. PHILIPS46pfl8008s)(4w.5e.13e.53e.60e.75e.85e.90e.)

Оффлайн stder

  • Джедай
  • ***
  • Сообщений: 470
  • Поблагодарили: 1476
Black Hole VU+ SoloSE (обсуждения)
« Ответ #21: 09 апреля | 2017г. | 20:43:41 »
Отстает на 3 минуты.

Оффлайн 18504

  • Падаван
  • *
  • Сообщений: 46
  • Поблагодарили: 0
Black Hole VU+ SoloSE (обсуждения)
« Ответ #22: 06 июня | 2017г. | 21:12:06 »
Подскажите можно ли в Kodi поставить русский язык интерфейса (BlackHole-3.0.3-vusolose_usb_release_20170327)?

Оффлайн матросКТОФ

  • Джедай
  • ***
  • Сообщений: 372
  • Поблагодарили: 456
Black Hole VU+ SoloSE (обсуждения)
« Ответ #23: 06 июня | 2017г. | 21:49:05 »
Подскажите можно ли в Kodi поставить русский язык интерфейса (BlackHole-3.0.3-vusolose_usb_release_20170327)?
Привет. конечно да .вот путь
system-setings-appearance-international- вправо-  lauguage-ok-появляется менюшка с выбором языка,ищите свой и -ок,-
  • vu+solo2./BH3.0.7/oscam(HD Glass16) и[vu zero]
(тел. PHILIPS46pfl8008s)(4w.5e.13e.53e.60e.75e.85e.90e.)

Оффлайн 18504

  • Падаван
  • *
  • Сообщений: 46
  • Поблагодарили: 0
Black Hole VU+ SoloSE (обсуждения)
« Ответ #24: 06 июня | 2017г. | 23:41:40 »
Спасибо, разобрался. Почему то первое время после установки имиджа с нуля, заяйдя в указанный раздел КОДИ там не было возможности выбора языка, в меню был только Английский. Сейчас все появилось.

Оффлайн SkyTech

  • Падаван
  • *
  • Сообщений: 11
  • Поблагодарили: 3
Black Hole VU+ SoloSE (обсуждения)
« Ответ #25: 25 января | 2018г. | 18:42:08 »
Доброго времени суток. Помогите с такой проблемой, установил имидж 3.0.5 на SoloSE v2. При первоначальной настройке все работает как положено, но после отключения или перезагрузки, ресивер не загружается и висит на заставке boot. Что может быть?  Имидж скачивал с нашего форума.

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
121 Ответов
44099 Просмотров
Последний ответ 05 октября | 2018г. | 18:47:26
от сергей 999s
30 Ответов
14090 Просмотров
Последний ответ 01 декабря | 2018г. | 19:02:32
от сергей 999s
15 Ответов
4136 Просмотров
Последний ответ 11 декабря | 2018г. | 12:17:15
от сергей 999s
11 Ответов
4008 Просмотров
Последний ответ 27 сентября | 2018г. | 15:01:27
от сергей 999s
0 Ответов
940 Просмотров
Последний ответ 25 мая | 2015г. | 16:09:24
от сергей 999s



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!