17 августа | 2018г. | 08:52:20

АвторТема: Второй тюнер работает не на всех имиджах.  (Прочитано 3885 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн leonwirАвтор темы

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 1

Подскажите кто знает в чем проблема....ресивер Gi 9995 / Vu + Ultimo подключен к терроидальной антене через два 10 портовых дисека,все конверторы твин.На имидже Black Hole 1.7.5 "Multiple работают оба тюнера,соответственно могу записывать и одновременно смотреть каналы с разных спутников и трансподеров,как только устанавливаю другой имидж к примеру Black Hole 1.7.8 или OpenPLI или vti-image-vuultimo-vti_4-2-1 происходит следующее- ставлю канал на запись и пытаюсь переключить на другой канал не этого трансподера,канал не открывается ,хотя сигнал такой же ,просто тупо впечатление что не работает второй тюнер.....настройки тюнеров 1 в 1 как и на имидже Black Hole 1.7.5 .может кто сталкивался с такой бедой,подскажите пожалуйста.Или хотя бы подскажите возможно ли перенести настройки дисека и тюнеров с одного имиджа на другой,если да то какой путь к папке.Заранее благодарен за помощь.



Оффлайн Georgiy

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 3
У вас скорее всего не обновлен фронтпроцессор вашего бокса
Скачайте и установите плагин FPGA update
Скачайте файл из пристежки, раззипуйте и закиньте его в /tmp
Пойдите в Задачи>Настройка>Система>FPGA update и выберите папку /tmp/
Наведите курсор на TS_PRO.dat и нажите кнопку 'Upgrade'
Дождитесь окончания процесса и перегрузите бокс

Оффлайн leonwirАвтор темы

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 1
спасибо!!!сейчас попробую

Оффлайн drynya

  • Падаван
  • *
  • Сообщений: 10
  • Поблагодарили: 4
и что у тебя получилось? У меня на open pli, что на 2.1, что на 3.0 тоже второй тюнер не работает. когда прошился последней сохраненной прошивкой от 17.07 pli2.1 - то оказалось все отлично работает. Все таки хотелось бы как-то на свежих прошивках победить этот глюк.

Оффлайн leonwirАвтор темы

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 1
обновил FPGA все заработало на других имиджах!!!СПАСИБО за помощь!!! :drinks:

Оффлайн Юра

  • Падаван
  • *
  • Сообщений: 28
  • Поблагодарили: 1
У меня на VTI не получилось ни на одной версии. Работает только такая связка Black Hole  1.7.6 + mgcamd 1.38с, Другие BH тоже не пашут, как не обновляй!

Оффлайн young gun

  • Младший Джедай
  • **
  • Сообщений: 133
  • Поблагодарили: 11
приветствую
у меня на ультимо картинка в картинке рывками идёт на хд каналах
в настрйках указал петля к тюнеру А
как исправить?

Онлайн MegAndretH

  • Джедай Куратор
  • **
  • Сообщений: 954
  • Поблагодарили: 923
young gun
На DVB-S2 тоже. Никак не исправляется.

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
8 Ответов
4106 Просмотров
Последний ответ 09 января | 2012г. | 11:11:11
от Cms
25 Ответов
6068 Просмотров
Последний ответ 20 июня | 2013г. | 00:53:55
от NTBFan
15 Ответов
3578 Просмотров
Последний ответ 23 мая | 2012г. | 15:06:17
от Neptun13
4 Ответов
1744 Просмотров
Последний ответ 16 августа | 2013г. | 14:28:30
от sanekk1
3 Ответов
2968 Просмотров
Последний ответ 07 октября | 2015г. | 01:44:38
от BigBadWolf



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!