23 мая | 2017г. | 17:36:41

* Последние сообщения



АвторТема: 3G на Gi S8895 / Vu+Uno  (Прочитано 15199 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн vaha555

  • Друзья Джедаев
  • *****
  • Сообщений: 875
  • Поблагодарили: 1241
3G на Gi S8895 / Vu+Uno
« Ответ #30: 12 августа | 2013г. | 06:16:03 »
Подскажите какой плагин лучше? x.modem? Или mоpedus?
если имидж на питоне 2,6 то мопедус а если 2,7 то Х- модем


Оффлайн vovik62

  • Джедай X
  • ***
  • Сообщений: 178
  • Поблагодарили: 9
3G на Gi S8895 / Vu+Uno
« Ответ #31: 17 августа | 2013г. | 12:56:24 »
Уважаемые пользователи форума, помогите настроить модем мегафон Е173. Ни разу не пользовался и не имею представления как настроить.Ресивер забирает у меня мой знакомый, а проводного интернета у него нет, только мобильный. Если можно обьяснить попроще и желательно с наглядными пособиями. Буду очень блогодарен за помощь. Имидж установлен ВН 2.0.5revB плагин Х модем установлен.
Большое спасибо за помощь

Оффлайн sp19636462

  • Друзья Джедаев
  • *****
  • Сообщений: 1669
  • Поблагодарили: 904
3G на Gi S8895 / Vu+Uno
« Ответ #32: 17 августа | 2013г. | 13:15:35 »
vovik62, нужно создать и сохраниь свой профиль

Оффлайн vovik62

  • Джедай X
  • ***
  • Сообщений: 178
  • Поблагодарили: 9
3G на Gi S8895 / Vu+Uno
« Ответ #33: 18 августа | 2013г. | 18:01:42 »
Здравствуйте. Ни как не могу подключить 3G модем мегафон Е173. Все прописал правильно в плагине Xmodem, тем более здесь все подробно описано ( отдельное спасибо sp19636462 ) все разжевал. Нажимаю кнопку подключить моргает диод синим цветом, но ни никак не может зацепиться. Я вот, что хотел уточнить: в настройках ресивера ни чего не надо отключить или переключить для работы USB модема? Сам модем рабочий, деньги на счете есть, на ноутбуке подключился сразу.
Кстате делал все как описано в 1 посте уважаемым e-dok. Там даже в качестве примера модем как у меня.

Всем спасибо за дельный совет
Добавлено  18 августа | 2013г. | 20:38:24   
Мужики ну кто нибудь подскажите как поправить эту беду?
Пост выше.
Благодарю

Оффлайн vaha555

  • Друзья Джедаев
  • *****
  • Сообщений: 875
  • Поблагодарили: 1241
3G на Gi S8895 / Vu+Uno
« Ответ #34: 18 августа | 2013г. | 20:48:30 »
Здравствуйте. Ни как не могу подключить 3G модем мегафон Е173. Все прописал правильно в плагине Xmodem, тем более здесь все подробно описано ( отдельное спасибо sp19636462 ) все разжевал. Нажимаю кнопку подключить моргает диод синим цветом, но ни никак не может зацепиться. Я вот, что хотел уточнить: в настройках ресивера ни чего не надо отключить или переключить для работы USB модема? Сам модем рабочий, деньги на счете есть, на ноутбуке подключился сразу.
Кстате делал все как описано в 1 посте уважаемым e-dok. Там даже в качестве примера модем как у меня.

Всем спасибо за дельный совет
Добавлено  18 августа | 2013г. | 20:38:24   
Мужики ну кто нибудь подскажите как поправить эту беду?
Пост выше.
Благодарю
загрузи дрова этим плагином

Оффлайн vovik62

  • Джедай X
  • ***
  • Сообщений: 178
  • Поблагодарили: 9
3G на Gi S8895 / Vu+Uno
« Ответ #35: 18 августа | 2013г. | 21:13:11 »
Насчет драйверов я в курсе, все загрузил.

Оффлайн miha-and77

  • Великий Джедай
  • ****
  • Сообщений: 719
  • Поблагодарили: 95
3G на Gi S8895 / Vu+Uno
« Ответ #36: 19 августа | 2013г. | 00:36:39 »
Попробуйте перевести модем в режим только 2G. Лично у меня на 3G режиме вообще не хочет работать! А на 2G работает нормально.

Оффлайн vovik62

  • Джедай X
  • ***
  • Сообщений: 178
  • Поблагодарили: 9
3G на Gi S8895 / Vu+Uno
« Ответ #37: 19 августа | 2013г. | 13:09:30 »
Посмотрел ID своего модема и ни чего не понял, разве может быть так vid-140C pid 12d1 . Я насчет vid что то ни где не встречал такиз значений. Или это нормально?

Оффлайн vaha555

  • Друзья Джедаев
  • *****
  • Сообщений: 875
  • Поблагодарили: 1241
3G на Gi S8895 / Vu+Uno
« Ответ #38: 22 августа | 2013г. | 21:07:03 »
Посмотрел ID своего модема и ни чего не понял, разве может быть так vid-140C pid 12d1 . Я насчет vid что то ни где не встречал такиз значений. Или это нормально?
а что ненормального?

Оффлайн kalugavip

  • Кандидат
  • *
  • Сообщений: 3
  • Поблагодарили: 1
3G на Gi S8895 / Vu+Uno
« Ответ #39: 22 октября | 2013г. | 09:36:28 »
Добрый день.Подскажите пожалуйста, не получается установить никакой плагин, ни 3gmodemmanager, ни mopedus, ни какой другой. Вроде начинает устанавливаться, а потом пишет "готово- установлено,обновлено или удалено 0 пакетов с 0 ошибками"  Что делать?((((( blachk Hole

Оффлайн vaha555

  • Друзья Джедаев
  • *****
  • Сообщений: 875
  • Поблагодарили: 1241
3G на Gi S8895 / Vu+Uno
« Ответ #40: 22 октября | 2013г. | 19:45:17 »
Добрый день.Подскажите пожалуйста, не получается установить никакой плагин, ни 3gmodemmanager, ни mopedus, ни какой другой. Вроде начинает устанавливаться, а потом пишет "готово- установлено,обновлено или удалено 0 пакетов с 0 ошибками"  Что делать?((((( blachk Hole
тут 89 пост  3G модем и Vu+Duo(плагин Mopedus) и вручную  установи

Оффлайн mutoro

  • Кандидат
  • *
  • Сообщений: 5
  • Поблагодарили: 0
3G на Gi S8895 / Vu+Uno
« Ответ #41: 06 февраля | 2015г. | 10:42:22 »
помогите кто в курсе что нужна сделать чтобы Huawei E173 работал с плагином 3G modem manager,имидж B.H.2.1.4.Мененжер 3G не распознает его.С какими модемами работает этот плагин?

Оффлайн vaha555

  • Друзья Джедаев
  • *****
  • Сообщений: 875
  • Поблагодарили: 1241
3G на Gi S8895 / Vu+Uno
« Ответ #42: 06 февраля | 2015г. | 14:31:22 »
помогите кто в курсе что нужна сделать чтобы Huawei E173 работал с плагином 3G modem manager,имидж B.H.2.1.4.Мененжер 3G не распознает его.С какими модемами работает этот плагин?
а чем неустраивает плагин X-Modem

Оффлайн mutoro

  • Кандидат
  • *
  • Сообщений: 5
  • Поблагодарили: 0
3G на Gi S8895 / Vu+Uno
« Ответ #43: 07 февраля | 2015г. | 18:16:02 »
а чем неустраивает плагин X-Modem
Хотел для клиента настроевать.Xmodem был в прежном бекапе но чтобы изменит оператора мне приходилос сходит,а mopedus не установился.Может кто нибуд установил плагин 3G с возможности добовление оператора?Помогите со ссилкой или советом?Спасибо!...

Оффлайн paradox

  • Падаван
  • *
  • Сообщений: 18
  • Поблагодарили: 4
3G на Gi S8895 / Vu+Uno
« Ответ #44: 26 апреля | 2015г. | 09:39:18 »
Здравствуйте!
Не получается настроить BLACK HOLE 1.7.2 gi8895 + mopedus, подскажите устанавливать его нужно командой из телнета или из меню ресивера?

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
3445 Ответов
297061 Просмотров
Последний ответ 20 мая | 2016г. | 22:40:32
от Ser6
1151 Ответов
220382 Просмотров
Последний ответ 31 марта | 2017г. | 16:27:57
от sety
28 Ответов
39321 Просмотров
Последний ответ 23 декабря | 2016г. | 19:41:54
от сергей 999s
17 Ответов
11238 Просмотров
Последний ответ 04 апреля | 2015г. | 21:44:02
от сергей 999s
7 Ответов
2795 Просмотров
Последний ответ 16 мая | 2013г. | 21:04:00
от areunov



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!