31 марта | 2020г. | 23:09:19

АвторТема: Имидж OpenPli для ресиверов Zgemma (Обсуждение)  (Прочитано 6200 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн Vlsergei

  • Друзья Джедаев
  • *****
  • Сообщений: 3299
  • Поблагодарили: 10172
Меню-Настройки-Система-Настройки GUI-Часовой пояс


  • Zgemma H9 Twin 4K(модули МТС, Exset), VU+UNO 4K(модуль Триколор CI+).
96,5Е(C/Ku)+90E(C/Ku)+85,0E+75E+56E+54,9E

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 1818
  • Поблагодарили: 5283
Появился   Open Pli 7.2 Stable
Ответ номер 1 в теме без обсуждения. Не дублируйте одно и тоже. Не добавляйте модераторам работы по зачистке тем !!!

Оффлайн gosha007

  • Падаван
  • *
  • Сообщений: 27
  • Поблагодарили: 5
Меню-Настройки-Система-Настройки GUI-Часовой пояс
так и было выставлено,только ничего не меняется.можно выбрать любой часовой пояс,он показывает какое то свое время

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 1818
  • Поблагодарили: 5283
,он показывает какое то свое время
Это только у вас. Без проблем часовой пояс работает. Например у меня +3 по гривничу соответствует.

Оффлайн gosha007

  • Падаван
  • *
  • Сообщений: 27
  • Поблагодарили: 5
выставил пояс,рестарт.сеть подключена.каk было 2:00 и год 1970.так ничего не изменилось,только минуты вперед идут

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 1818
  • Поблагодарили: 5283

Оффлайн gosha007

  • Падаван
  • *
  • Сообщений: 27
  • Поблагодарили: 5
Да.даисик не настроен,понятно.

Оффлайн Vlsergei

  • Друзья Джедаев
  • *****
  • Сообщений: 3299
  • Поблагодарили: 10172
На предыдущих версиях PLI, да и на других имиджах, если долго смотришь канал с Телекарты и потом переходишь на канал открываемый модулем МТС то канал не шёл. Приходилось переключать с канала на канал что бы за показывало. Сегодня рес простоял на Телекартовском канале пять часов и канал МТС включился практически мгновенно, не нужно было лишних телодвижений. :good:
  • Zgemma H9 Twin 4K(модули МТС, Exset), VU+UNO 4K(модуль Триколор CI+).
96,5Е(C/Ku)+90E(C/Ku)+85,0E+75E+56E+54,9E

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 1818
  • Поблагодарили: 5283
Любителям имиджа OpenPli посвящается !!! Девелоперская сборка имиджа openpli от foxbob. Ставить только начисто удалив с накопителя папку backup с системными настройками от openpli 7.2. Скачать можно из соседней авторской темы.
Имиджи на основе Open Pli от foxbob (Без обсуждения)

Обсуждение сборки также желательно в теме автора.
Имиджи на основе Open Pli от foxbob (Обсуждение) Часть 3

Оффлайн Марчелла

  • Мастер Джедай
  • ***
  • Сообщений: 3490
  • Поблагодарили: 9731
заметил на OpenPli 7.2 такую не приятную бяку...

если на ночь выключить бокс в режим Глубокого ожидания, то утром он уже не включается с пульта, лечится кнопкой сзади...

на ATV такой проблемы нет...
  • LG 55UJ630V 4K UHD > Zgemma H7S 4K UHD (1шт) & Zgemma H9 Combo 4K UHD (2шт) & Zgemma H9 Twin 4K UHD (2шт)
gisclub.tv №1
--------------------
Лучше быть умным и иногда тупить, чем быть тупым и умничать.

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 1818
  • Поблагодарили: 5283
утром он уже не включается с пульта
Это рандомное явление, на любом ПО может проявится, и необязательно на ночь, минут 20-30 иногда и не хочет просыпаться. Проявляется крайне редко, один раз в месяц можно поймать. Но кто пользуется быстрым стендбай то может и не заметить этого. Я это выловил как только достал новый из коробки. Включил в сеть, ресивер загрузился а на пульт не реагирует. Я подумал что пульт глючный, поменял батарейки, на камеру проверил что отрабатывает. Перезагрузил еще раз и тогда заработал. Какой то косячок все таки в драйверах имеется.

Оффлайн Марчелла

  • Мастер Джедай
  • ***
  • Сообщений: 3490
  • Поблагодарили: 9731
Какой то косячок все таки в драйверах имеется.
не думаю что дело в дровах...

на ATV такой проблемы нет...
  • LG 55UJ630V 4K UHD > Zgemma H7S 4K UHD (1шт) & Zgemma H9 Combo 4K UHD (2шт) & Zgemma H9 Twin 4K UHD (2шт)
gisclub.tv №1
--------------------
Лучше быть умным и иногда тупить, чем быть тупым и умничать.

Оффлайн тихон

  • Друзья Джедаев
  • *****
  • Сообщений: 1914
  • Поблагодарили: 5997
Я постоянно свои ресы выключаю в глубокий стендбай. Только тогда не включается ресивер в одном случае, когда перекодировал пульт с одного реса под другой. Пример - пульт Дуо под Ультиму.  В моем случае все ресы VU+

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 1818
  • Поблагодарили: 5283
на ATV такой проблемы нет...
Из коробки был ATV 6.2, проблема была. Возможно в 6.3 и 6.4 исправили.

Оффлайн Vlsergei

  • Друзья Джедаев
  • *****
  • Сообщений: 3299
  • Поблагодарили: 10172
Редко в глубокий стендбай выключаю, один раз такое было, когда рес приобрёл. А сейчас не замечал. Рес просто полностью отключаю когда уезжаю на день или более.
  • Zgemma H9 Twin 4K(модули МТС, Exset), VU+UNO 4K(модуль Триколор CI+).
96,5Е(C/Ku)+90E(C/Ku)+85,0E+75E+56E+54,9E

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
158 Ответов
17386 Просмотров
Последний ответ 20 марта | 2020г. | 03:13:53
от SAN-GENARO
27 Ответов
3593 Просмотров
Последний ответ 08 февраля | 2020г. | 21:47:03
от arion75
0 Ответов
411 Просмотров
Последний ответ 20 сентября | 2019г. | 23:08:56
от Ser6
0 Ответов
469 Просмотров
Последний ответ 20 сентября | 2019г. | 23:10:14
от Ser6
5 Ответов
993 Просмотров
Последний ответ 14 февраля | 2020г. | 19:18:37
от arion75



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!