08 июля | 2020г. | 10:38:36

АвторТема: Имидж OpenPli для ресиверов Zgemma (Обсуждение)  (Прочитано 9859 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн linkemnys

  • Младший Джедай
  • **
  • Сообщений: 117
  • Поблагодарили: 83

заметил на OpenPli 7.2 такую не приятную бяку...

если на ночь выключить бокс в режим Глубокого ожидания, то утром он уже не включается с пульта, лечится кнопкой сзади...
Один единственый раз было такое. В recovery был openatv, рабочим всегда был и наверно будет в будущем openpli 7.2. Потом поменял recovery на Egami, спустя некоторое время на OpenPLI. Болше неповторялось, каждую ноч выключаю в глубокий сон. Ресиверу без пару дней месяц



Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 2087
  • Поблагодарили: 6319
Рекавери у всех одинаковое, разница только в загрузочном лого. И не понятно чего его выкладывают почти каждый день изменяя только число.

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 2087
  • Поблагодарили: 6319
Прилетело обновление на PLI 7.2. После обновления не лочит сигнал, тайм-аут пишет. Нужно начисто ставить, ядра сменились видно.
Спойлер   :
[ Гостям не разрешен просмотр вложений ]

пс. Имидж от H10 стал как родной.  :)
Спойлер   :
[ Гостям не разрешен просмотр вложений ][ Гостям не разрешен просмотр вложений ]

Онлайн Марчелла

  • Мастер Джедай
  • **
  • Сообщений: 3633
  • Поблагодарили: 10368
пс. Имидж от H10 стал как родной.
интересно узнать, как ты его установил?

пробую на Twin не каким боком что имидж, что рекавери, пишет Invalid image...
  • LG 55UJ630V 4K UHD > Zgemma H7S 4K UHD (1шт) & Zgemma H9 Combo 4K UHD (2шт) & Zgemma H9 Twin 4K UHD (2шт)
gisclub.tv №1
--------------------
Лучше быть умным и иногда тупить, чем быть тупым и умничать.

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 2087
  • Поблагодарили: 6319
интересно узнать, как ты его установил?
Распаковал имидж, взял оттуда файл rootfs.tar.bz2, закинул его в распакованный имидж от H9Combo, запаковал обратно в зип архив. По другому не обманешь.  :)

Онлайн Vlsergei

  • Друзья Джедаев
  • *****
  • Сообщений: 3457
  • Поблагодарили: 10691
Сейчас установил в свой Твин, тоже нормально всё прошло. ps: Гоняю имидж уже 25 минут, пока впечатление что имидж работает лучше чем родной, в смысле эмулятора. Пока нет затыков на Телекарте.  Посмотрю что дальше будет.
  • Zgemma H9 Twin 4K(модули МТС, Exset, карта Conax Телекарта), VU+UNO 4K(модуль Триколор CI+).
96,5Е(C/Ku)+90E(C/Ku)+85,0E+75E+56E+54,9E

Онлайн Марчелла

  • Мастер Джедай
  • **
  • Сообщений: 3633
  • Поблагодарили: 10368
Посмотрю что дальше будет.
с модулями те же грабли...




  • LG 55UJ630V 4K UHD > Zgemma H7S 4K UHD (1шт) & Zgemma H9 Combo 4K UHD (2шт) & Zgemma H9 Twin 4K UHD (2шт)
gisclub.tv №1
--------------------
Лучше быть умным и иногда тупить, чем быть тупым и умничать.

Онлайн Vlsergei

  • Друзья Джедаев
  • *****
  • Сообщений: 3457
  • Поблагодарили: 10691
На данный момент у меня МТС и EXSET, работают нормально.
  • Zgemma H9 Twin 4K(модули МТС, Exset, карта Conax Телекарта), VU+UNO 4K(модуль Триколор CI+).
96,5Е(C/Ku)+90E(C/Ku)+85,0E+75E+56E+54,9E

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 2087
  • Поблагодарили: 6319
Разницы я тоже особо не заметил, поэтому заново родной установил. Проверил с той целью если 9-ю модель чем то обделят то можно будет от 10-й имиджи заливать.  ;)

Оффлайн linkemnys

  • Младший Джедай
  • **
  • Сообщений: 117
  • Поблагодарили: 83
Прилетело обновление на PLI 7.2. После обновления не лочит сигнал, тайм-аут пишет. Нужно начисто ставить, ядра сменились видно.

У меня сигнал неотвалился, но показывает толко FTA каналы. На wicardd лог пишет что decoded, а картины нету. Непоказывает и красный модуль.
Вчера футбол, согодня баскетбол - когда порядковать? Хорошо что 4 имиджа

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 2087
  • Поблагодарили: 6319
Прилетело обновление на PLI 7.2. После обновления не лочит сигнал, тайм-аут пишет. Нужно начисто ставить, ядра сменились видно.
Никак не угомонятся плишники. Опять те же яйца !!! Нужно ставить начисто.

Оффлайн m_serg

  • Подающий Надежды
  • *
  • Сообщений: 2
  • Поблагодарили: 0
Во время просмотра записи иногда картинка то подмораживает, то рывки, звук идет нормально. А перемотка вообще достала, то зависает, то вообще выбросит назад к списку. Ни у кого не проскакивало? Грешу на стоковый плеер. На Н10 гораздо реже, но всё же....  :blush:  Единственно что изменял- в настройках записи по умолчанию dpi 480, я же выставил 720.

Оффлайн Valery192

  • Падаван
  • *
  • Сообщений: 32
  • Поблагодарили: 7
m_serg, Если запись с эмулятором то возможно ключ опаздывал. Прогони через Cypheros TS-Doctor увидишь запись нормальна ли. Ветер тоже портит.

Оффлайн m_serg

  • Подающий Надежды
  • *
  • Сообщений: 2
  • Поблагодарили: 0
Valery192, да хоть через эму, хоть наземные, хоть какие. Редкие подмораживания пол беды, достают вылеты и глюки при перемотке хоть вперед, хоть назад (до 8- нормально, а 16, 32, 64, 128-....) особенно если пролетел и вернуть назад- сразу тормоз.

Онлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 2087
  • Поблагодарили: 6319
Установите альтернативный плеер и не будет проблем.

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
170 Ответов
25407 Просмотров
Последний ответ 02 июля | 2020г. | 13:16:01
от arion75
33 Ответов
6278 Просмотров
Последний ответ 30 апреля | 2020г. | 21:42:47
от arion75
0 Ответов
527 Просмотров
Последний ответ 20 сентября | 2019г. | 23:08:56
от Ser6
0 Ответов
608 Просмотров
Последний ответ 20 сентября | 2019г. | 23:10:14
от Ser6
5 Ответов
1247 Просмотров
Последний ответ 14 февраля | 2020г. | 19:18:37
от arion75



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!