04 декабря | 2020г. | 05:50:40

АвторТема: Zgemma H9 Combo 4K & Zgemma H9 Twin 4K (Общие вопросы) Часть 2  (Прочитано 23967 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн Ser6Автор темы

  • Совет Джедаев
  • ****
  • Сообщений: 12337
  • Поблагодарили: 28721
  • AX 4K Box HD51 • GoldMaster I-912B • GoldMaster T737HDI • World Vision Force1 • HD Box HB 7500 CI+ • HD Box Supremo • GI S8120HD
Я часть той силы, что вечно хочет зла и вечно совершает благо

Оффлайн igorbel

  • Падаван
  • *
  • Сообщений: 41
  • Поблагодарили: 9
зачем у тебя в 2м слоте и провайдер и его каналы,сам придумал или где то прочитал?
"tricolorTv"  удалил через меню - ничего не изменилось - ш@рик работает, ключи приходят, значок кодировки на инфопанели зелёный, но по-прежнему некоторые каналы не открываются, некоторые - без звука, некоторые - звук без изображения. На всех имиджах, со всеми эмуляторами и с разных серверов ш@ры. Без слота триколора, Ш@ра работает.

Оффлайн csecars

  • Падаван
  • *
  • Сообщений: 10
  • Поблагодарили: 2
Добрый день,
неожиданно сложилась (не уследил после чего) следующая ситуация:
SNR 99% включился и замерз,
при механическом уходе со спутника уходит в 0.
то есть если хоть какой сигнал есть сразу 99%
перешивал, обнулял- ничего!
Никто не знает че за сбой?
Замечание Учимся картинки прятать в спойлер.

Оффлайн tanauc

  • Друзья Джедаев
  • *****
  • Сообщений: 1366
  • Поблагодарили: 833
igorbel, последний вопрос,в эмуляторах какой протокол испульзуешь - newcamd,cccamd,cs378x и тд?
  • Zgemma H9 Twin(Exset)
Openbox F4 Turbo(CI+ELECT.)(2шт.)
Formuler F3(ATV_5.3_Телекарта)
Openbox S4 Pro(PKT 5.4)

Оффлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 2554
  • Поблагодарили: 7905
Никто не знает че за сбой?
А кино есть?

Онлайн mic71

  • Джедай Куратор
  • **
  • Сообщений: 5039
  • Поблагодарили: 18735
Никто не знает че за сбой?
знает, пользуйтесь встроенным SatFinder, с этим плагом у вас так и будет, на любой частоте у вас будет показывать 99%

Оффлайн csecars

  • Падаван
  • *
  • Сообщений: 10
  • Поблагодарили: 2
нет, не так, и на чистом  тоже самое
любой SatFinder не сам сигнал мерит, из системы берет, а там не так записалось что то наверно.

Оффлайн arion75

  • Друзья Джедаев
  • *****
  • Сообщений: 2554
  • Поблагодарили: 7905
нет, не так
У вас спросили, кино есть? Сигнал есть или только фейк по шкалам?

Оффлайн csecars

  • Падаван
  • *
  • Сообщений: 10
  • Поблагодарили: 2
У вас спросили, кино есть? Сигнал есть или только фейк по шкалам?
Извиняюсь, закрутился.
Все работает, мотопривод, дисек (две головки на блюдце), спутники, каналы, не нашел что не работает.(по тому и незаметил после каких манипуляций началось)
можно все с нуля поставить и найдет все спутники.
Глюк отмечается только в этом. По  краям мех. фокусировки есть незначительные колебания в % и в db, но трудно различимые.
Похоже что все таки она измеряет, но путает какой то коэффициент для отображения шкалы.

Оффлайн tanauc

  • Друзья Джедаев
  • *****
  • Сообщений: 1366
  • Поблагодарили: 833
csecars, было такое,через пару дней скачал очередной имидж и всё наладилось.
  • Zgemma H9 Twin(Exset)
Openbox F4 Turbo(CI+ELECT.)(2шт.)
Formuler F3(ATV_5.3_Телекарта)
Openbox S4 Pro(PKT 5.4)

Оффлайн csecars

  • Падаван
  • *
  • Сообщений: 10
  • Поблагодарили: 2
вряд ли, с десяток имиджей начиная с родного перешил.
и за это время уже парочка вышла.
ощущение что не все все настройки обнуляются или аппаратный глюк что вряд ли.

Оффлайн tanauc

  • Друзья Джедаев
  • *****
  • Сообщений: 1366
  • Поблагодарили: 833
csecars, на моем это было когда купил и установил чистый ATV,на других имиджах( PLI,PKT)этог небыло,через пару дней переустановил ATV и там всё наладилось,что это было и с чем связано непонятно.
  • Zgemma H9 Twin(Exset)
Openbox F4 Turbo(CI+ELECT.)(2шт.)
Formuler F3(ATV_5.3_Телекарта)
Openbox S4 Pro(PKT 5.4)

Оффлайн Дмитрий73

  • Джедай Куратор
  • **
  • Сообщений: 3680
  • Поблагодарили: 8796
неожиданно сложилась (не уследил после чего) следующая ситуация:
SNR 99% включился и замерз,
при механическом уходе со спутника уходит в 0.
то есть если хоть какой сигнал есть сразу 99%
перешивал, обнулял- ничего!
Никто не знает че за сбой?
Проверьте эту версию
/usr/lib/enigma2/python/SystemPlugins/Signalfinder/

Оффлайн igorbel

  • Падаван
  • *
  • Сообщений: 41
  • Поблагодарили: 9
вопрос,в эмуляторах какой протокол испульзуешь - newcamd,cccamd,cs378x и тд?
Пробовал и newcam и cccam. Причём, есть каналы, которые открываются всегда (например France 24), и есть - которые вообще не открываются со вставленным слотом (например Fox HD от НТВ+). Без слота всё работает чётко.

Оффлайн csecars

  • Падаван
  • *
  • Сообщений: 10
  • Поблагодарили: 2
Проверьте эту версию
/usr/lib/enigma2/python/SystemPlugins/Signalfinder/

Signalfinder не стоял вообще, но поставил, поменял на Ваш plugin.py
и вот картина:
путь там чуть другой, это правильно?
Замечание Учимся картинки прятать в спойлер. Повторно.

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
1490 Ответов
215525 Просмотров
Последний ответ 16 ноября | 2020г. | 16:39:06
от optimist222
18 Ответов
19531 Просмотров
Последний ответ 19 ноября | 2020г. | 20:58:30
от arion75
24 Ответов
10464 Просмотров
Последний ответ 30 апреля | 2020г. | 18:48:18
от linkemnys
0 Ответов
2116 Просмотров
Последний ответ 04 ноября | 2019г. | 15:38:08
от Марчелла
9 Ответов
4608 Просмотров
Последний ответ 22 мая | 2020г. | 11:42:40
от titpulion



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!