27 июня | 2019г. | 15:19:28

АвторТема: не ловит HD каналы  (Прочитано 553 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн Andrew_SHVАвтор темы

  • Подающий Надежды
  • *
  • Сообщений: 1
  • Поблагодарили: 0
не ловит HD каналы
« Первое сообщение: 04 ноября | 2018г. | 21:29:30 »

Приветствую, проблемка такая. Ресивер перестал ловить HD каналы. Я тут где-то находил, что это может быть кондёры накрылись. Подскажите, если есть такая тема. У меня есть аналогичный аппарат, который ловит всё, поэтому причина точно в ресивере. И ещё, кто пользует VTi имидж, подскажите стабильную работающую версию. Всем спасибо!



Оффлайн Толянович

  • Младший Джедай
  • **
  • Сообщений: 102
  • Поблагодарили: 212
  • Vu+Solo2 [OpenPLi 6.0 by nikolasi]; Dreambox 800se оригинал [OpenPli 7.0 Ednaz]; GI s8120HD-E2 OpenPli [wicapd1.19] 36E,75E,85E,90E
Жить надо по-японски: не торописса, не волновасса и улыбасса.

Теги: поиск s9895 
 

Похожие темы

  Тема / Автор Ответов Последний ответ
19 Ответов
29174 Просмотров
Последний ответ 14 октября | 2015г. | 12:25:59
от serfer1985
17 Ответов
13431 Просмотров
Последний ответ 07 октября | 2015г. | 06:38:22
от unmoved
9 Ответов
12079 Просмотров
Последний ответ 15 февраля | 2012г. | 18:18:10
от nik68
4 Ответов
3955 Просмотров
Последний ответ 17 марта | 2016г. | 11:19:09
от Orhikot
1 Ответов
273 Просмотров
Последний ответ 01 декабря | 2018г. | 10:50:35
от moskvish



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!