20 ноября | 2019г. | 12:45:22

АвторТема: Работа ресивера с моторизированной антенной  (Прочитано 15103 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн wau

  • Младший Джедай
  • **
  • Сообщений: 128
  • Поблагодарили: 12
sbres
Не решилась проблема?
Вот и у меня с неделю как появилась такая же примерно проблема.
Мотор настроен не по усалс а вручную, используя настройки позиционера. Дуга настроена может и не идеально, но вполне прилично, поскольку настраивается на спутники 90Е, 85Е, 75Е, 60Е, 53Е, 31.5Е, дпльше просто не могу повернуть антенну, мешает стена. Так вот сигнал в вертикальной поляризации работает везде нормально. А вот сигнал со спутника горизонт (85*) пропадает после нескольких минут, причём изначально при включении сигнал очень хороший. Поляризация горизонтальная там на всех транспондерах. В тоже время на спутнике интелсат15 (85*) все транспондеры выдают нормальный сигнал и никуда не пропадают.
Перепробоовал всё. Грешил на то что моет полетела головка, поменяли, то же самое. Подключаю другой марки ресивер, сигнал есть и работает без проблем. В чём может быть причина? Думал может проблема в горизонтальной поляризации самого ресивера. Но транспондеры в горизонтальной поляризации со спутников 5Е и 13Е работают без проблем. Как и левая поляризация в на 36Е.
Посоветуйте, что можно ещё предпринять?
Да конфигурация выбрана расширенная, работало всё в течении полугода точно или может больше даже.



Оффлайн wau

  • Младший Джедай
  • **
  • Сообщений: 128
  • Поблагодарили: 12
Благодарю за "многочисленные отклики и советы". Проблема разрешилась.

Оффлайн sbres

  • Падаван
  • *
  • Сообщений: 19
  • Поблагодарили: 0
Благодарю за "многочисленные отклики и советы". Проблема разрешилась.


Сообщите, в чем проблема была и как разрешили.

Оффлайн Parapsixolog

  • Младший Джедай
  • **
  • Сообщений: 104
  • Поблагодарили: 38
Прошивку наверно другую поставил.

Оффлайн sbres

  • Падаван
  • *
  • Сообщений: 19
  • Поблагодарили: 0
Прошивка помогает, но ненадолго. Через пару месяцев пропадает сигнал с тех же самых спутников.  Чудеса какие-то. Иногда сигнал появляется, но на минуту и не более. Мотор 100% исправен. Проверено на другом ресивере.

Оффлайн grizli

  • Лорд Джедай
  • *****
  • Сообщений: 4215
  • Поблагодарили: 2321
Чудеса какие-то
да, похоже на то , стоит мотор в связке с тремя стационарными антенами и все нормально, ниче и никуда непропадает
может стоит антену подстроить или сделать сброс на моторе ?
  • Gi S8895 |  Gi S9995 | DM500HD Sim A8P
Опыт приходит, пропорционально количеству выведенного из строя оборудования.

Оффлайн sbres

  • Падаван
  • *
  • Сообщений: 19
  • Поблагодарили: 0
Сброс на моторе пока сделать не могу. До весны нужно ждать. Но дело не в нем. Я утановил тарелку только на один спутник проблемный спутник. Сейчас стоит на Sirius и не перемещается. При включении каналы начинают показывать, но ненадолго. От 1 до 10 минут. После этого пропадает сигнал. SNR - 0, AGC -99. Чем дольше ресивер выключен, тем дольше показывают канала при включении. Что самое странное, пропадает сигнал не на всех спутниках. Например, AMOS, HOT BIRD - никаких проблем. Прошивки менял разные, а спутники через несколько месяцев пропадают ОДНИ И ТЕ ЖЕ.

Оффлайн grizli

  • Лорд Джедай
  • *****
  • Сообщений: 4215
  • Поблагодарили: 2321
опиши антенную конфигурацию и скрины настроек покажи
  • Gi S8895 |  Gi S9995 | DM500HD Sim A8P
Опыт приходит, пропорционально количеству выведенного из строя оборудования.

Оффлайн sbres

  • Падаван
  • *
  • Сообщений: 19
  • Поблагодарили: 0
Выше уже описывал кофигурацию. Скрины настроек не помогут. С такими настройками все работает месяца два-три без проблем. Потом пропадает сигнал на некоторых (одних и тех же) спутниках. После прошивки опять два-три месяца работает все без проблем. И мотор теперь уже здесь не при чем. Тарелка остановлена на проблемном спутнике и не перемещается.

Оффлайн grizli

  • Лорд Джедай
  • *****
  • Сообщений: 4215
  • Поблагодарили: 2321
Вот у тебя пропал сигнал с этих двух спутников, ты тут же берешь флеху с бэкапом и перешиваешь рес.
а пробовал без бэкапа, чистую прошивку с самостоятельной настройкой ?
ведь чудес небывает , бывают проблемы которые мы сами себе создаем
  • Gi S8895 |  Gi S9995 | DM500HD Sim A8P
Опыт приходит, пропорционально количеству выведенного из строя оборудования.

Оффлайн sbres

  • Падаван
  • *
  • Сообщений: 19
  • Поблагодарили: 0
VTI 3.0 раньше была чистая. Настраивал с нуля. Проработала месяца 3-4. Настроено было 10 спутников и со всех был отличный сигнал. Потом - те же проблемы - на части спутником нет сигнала. Несколько раз подключал к мотору ресивер Openbox 7200. Мотор работает отлично. Может какие-нибудь файлы нужно посмотреть? Уже мысли возникают о "железе",  но почему тогда с другими спутниками проблем нет?

Оффлайн Redikoff

  • Кандидат
  • *
  • Сообщений: 5
  • Поблагодарили: 0
Здравствуйте, форумчане. Пишу очень редко, стараюсь читать форум и всё делать сам. Но, уже не знаю что делать. Был куплен GI9895. Подключен к моторизованной антенне и стационарке на 36E. Мотор Winquest MR-460, антенна Triax TD110. Имидж BH 2.0.3. Проблема вот в чём. Зависает сам мотор, мигают одновременно индикаторы Восток-Запад, помогает только полный сброс,  а с ним слетают и все позиции сохраненные по протоколу 1.2. Та же проблема и с USALS.  Пробовал устанавливать имиджи как от VTI так и от BH, результат идентичен. Сменил кабель, сейчас проложил Cavel, до этого стоял SkyPrime дешёвый. 28 метров до антенны. Настройки идентичны тем которые даны на форуме. Подключал как к тюнеру А, так и к тюнеру В. Предполагаю что идет конфликт с этой маркой мотора. Может у кого была идентичная проблема? Прошу помощи. Скрины не могу выложить, нахожусь на расстоянии 120 км. до мотора!  :)
P.S. До этого был тюнер GI S8120 крутит отлично 95E - 22W отлично как по USALS так и по 1.2. Подумываю о замене на актуатор. Может поможет.
Заранее спасибо! Буду пробывать все варианты! :)

Оффлайн grizli

  • Лорд Джедай
  • *****
  • Сообщений: 4215
  • Поблагодарили: 2321
Redikoff, стоит strong 2100 проблем нет
  • Gi S8895 |  Gi S9995 | DM500HD Sim A8P
Опыт приходит, пропорционально количеству выведенного из строя оборудования.

Оффлайн romansat

  • Великий Джедай
  • ****
  • Сообщений: 726
  • Поблагодарили: 1239
Redikoff

Конфликта с маркой мотора у ресивера не может быть.
Если полный сброс на заводские не помогает,то вероятно полетел мотоподвес.
Кстати актюатор на тарелку Triax TD110 не так просто поставить,она для него не приспособлена.
  • Octagon SF8008 4K UHD | Vu+Duo 4K | Dreambox DM920 DVB-S2X Multistream Dual Tuner | Octagon SF4008 Triple 4K UHD | Vu+ Uno 4K | Vu+Solo2 | Openbox SX6 HDPVR | DreamBox 7020HD | Openbox PrismCube Ruby | Open SX1 HD и др.

Оффлайн Vladimir-59

  • Падаван
  • *
  • Сообщений: 17
  • Поблагодарили: 4
Конфликта  мотоподвеса с ресивером не должно быть, по-крайней мере использовал три ресивера, ничего подобного не замечал за 6 шесть лет работы мотоподвеса. Попробуйте настройки мотоподвеса скинуть на ноль.

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
77 Ответов
94518 Просмотров
Последний ответ 23 сентября | 2015г. | 12:47:35
от lenin1
2 Ответов
2239 Просмотров
Последний ответ 19 августа | 2011г. | 19:23:16
от KJ73
18 Ответов
7489 Просмотров
Последний ответ 20 января | 2012г. | 22:24:11
от vnov
4 Ответов
2830 Просмотров
Последний ответ 12 декабря | 2011г. | 16:54:42
от симон
0 Ответов
1722 Просмотров
Последний ответ 30 декабря | 2013г. | 15:05:24
от ssssfoxssss



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!