27 июля | 2017г. | 07:41:01

АвторТема: UNO не включается.  (Прочитано 25375 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн dim_tuncan

  • Падаван
  • *
  • Сообщений: 34
  • Поблагодарили: 6
UNO не включается.
« Ответ #15: 24 июня | 2012г. | 12:26:40 »
Сейчас вроде работает - просто непонятки какие-то были: тупо красная горит и ни на что не реагирует - подключил к компу - заработал ;) Решил на всякий случай узнать где брать *.nfi для Black Hole, чтобы в следующий раз быть во всеоружие))


Оффлайн anatoly

  • Совет Джедаев
  • ****
  • Сообщений: 1254
  • Поблагодарили: 1599
UNO не включается.
« Ответ #16: 09 июля | 2012г. | 03:43:52 »
Сейчас вроде работает - просто непонятки какие-то были: тупо красная горит и ни на что не реагирует - подключил к компу - заработал ;) Решил на всякий случай узнать где брать *.nfi для Black Hole, чтобы в следующий раз быть во всеоружие
  Я бы советовал не искать .nfi имидж от ВН, а прошивать оригинальным имиджем, а уже потом ВН или любым другим, какой нравится.

Оффлайн Arrax

  • Падаван
  • *
  • Сообщений: 15
  • Поблагодарили: 2
UNO не включается.
« Ответ #17: 01 ноября | 2012г. | 00:25:34 »
Всем привет, принесли уно, горит красный светодиод и ни на что не реагирует. Путти тоже не реагирует. Хозяин аппарата говорит, что выключил на ночь, а включаться не хочет. Помоему залили загрузчик от дуо, судя по симптомам. Есть ли какая нибудь реанимация данного аппарата? Или в сервис?

такая же беда, как победил?
появились ли за это время методы восстановления бута?

Оффлайн Толянович

  • Младший Джедай
  • **
  • Сообщений: 80
  • Поблагодарили: 86
UNO не включается.
« Ответ #18: 17 января | 2013г. | 16:19:18 »
Я бы советовал не искать .nfi имидж от ВН, а прошивать оригинальным имиджем, а уже потом ВН или любым другим, какой нравится.
anatoly- у меня получилось вашим способом Спасибо :drinks:
  • Vu+Solo2 [OpenPLi 5 by nikolasi]; GI s8120HD-E2 OpenPli [wicapd1.19] 36E,75E,85E,90E
Жить надо по-японски: не торописса, не волновасса и улыбасса.

Оффлайн ZKV

  • Падаван
  • *
  • Сообщений: 35
  • Поблагодарили: 1
UNO не включается.
« Ответ #19: 21 февраля | 2013г. | 22:37:23 »
Скажите, как быть, после перезагрузки реса не включается, то есть стартинг и на экране блек холе каждые 10 сек кружочек рисутется....на пульт не реагирует...что делать... :help:

Оффлайн grizli

  • Лорд Джедай
  • *****
  • Сообщений: 4216
  • Поблагодарили: 2315
UNO не включается.
« Ответ #20: 21 февраля | 2013г. | 22:44:38 »
перешить
  • Gi S8895 |  Gi S9995 | DM500HD Sim A8P
Опыт приходит, пропорционально количеству выведенного из строя оборудования.

Оффлайн ZKV

  • Падаван
  • *
  • Сообщений: 35
  • Поблагодарили: 1
UNO не включается.
« Ответ #21: 21 февраля | 2013г. | 23:12:26 »
Загрузка имиджа (*.nfi) через подключение Lan+Com с помощью программы VuUtil

Вы это хотели сказать? А по FTP залезть и загрузить новую...я просто первый раз с такой проблемой...

Оффлайн 2boom

  • Лорд Джедай
  • *****
  • Сообщений: 15200
  • Поблагодарили: 23615
UNO не включается.
« Ответ #22: 21 февраля | 2013г. | 23:14:10 »
ZKV, если по ftp пускает, то должен пустить и по терминалу, евли возможно зайти и попробовать запусть энигму, командой enigma2
  • VU+ Duo 2 | Vu + Ultimo | DM800se (A8P) | MK-Digital xp1000
на подкуп резидента webmoney: R152988468288  yandex: 410011849574352  Приват24 (в личку)
Авторские работы (скины, пиконы, плагины) выкладывать на сторонних ресурсах запрещено, без согласования с автором
ПИКОНЫ (PICONS) мини FAQ 
ПАКЕТЫ ПИКОНОВ - РЕФЕРЕНС, ПРОВАЙДЕРЫ, СПУТНИКИ

Оффлайн ZKV

  • Падаван
  • *
  • Сообщений: 35
  • Поблагодарили: 1
UNO не включается.
« Ответ #23: 21 февраля | 2013г. | 23:29:19 »
Зашел на ресивер ввел логин, ниже новая надпись root@vuuno:~# enigma 2, далее зеленый экран...а в терминале в конце вот что...
много писать....попробую....
[FONT] adding font/usr/share/honts/nmsbd.ttf...FATAL: failed: No sush file or directory FONT 'Regular' MISSING! Killed


Зашел Тотал Командером, нет файла nmsbd.ttf, действительно я устанавливал скины разные...видимо несовместимость с BH 2.0.1

Что мне дальше, перешивать или можно как то исправить?

Оффлайн 2boom

  • Лорд Джедай
  • *****
  • Сообщений: 15200
  • Поблагодарили: 23615
UNO не включается.
« Ответ #24: 22 февраля | 2013г. | 00:01:09 »
ZKV,  закинуть этот шрифт в ресивер.. если ошибка с отсутвием шрифта
  • VU+ Duo 2 | Vu + Ultimo | DM800se (A8P) | MK-Digital xp1000
на подкуп резидента webmoney: R152988468288  yandex: 410011849574352  Приват24 (в личку)
Авторские работы (скины, пиконы, плагины) выкладывать на сторонних ресурсах запрещено, без согласования с автором
ПИКОНЫ (PICONS) мини FAQ 
ПАКЕТЫ ПИКОНОВ - РЕФЕРЕНС, ПРОВАЙДЕРЫ, СПУТНИКИ

Оффлайн ZKV

  • Падаван
  • *
  • Сообщений: 35
  • Поблагодарили: 1
UNO не включается.
« Ответ #25: 22 февраля | 2013г. | 00:27:55 »
Пробовал закинуть шрифт...не получилось....переустановил имидж через флешку....спасибо за советы :drinks:

Оффлайн ХАНТЕР

  • Падаван
  • *
  • Сообщений: 47
  • Поблагодарили: 1
UNO не включается.
« Ответ #26: 13 апреля | 2013г. | 23:11:00 »
доброго времени суток дорогие форумчане у меня тоже проблема с 8895 при отключении от сети что кнопкой что вилкой он тупо не включаеться причем проблема замечена сразу после покупки рес был нетронутый по с завода решаю пока проблему ожиданием пичем минут по 10 точьно щас стоит влекхол 1.7.9 и хамелион таже проблема как мне ее решить ткните носом пожалуста  а вот еще кстати когда нехочет включаться на экране видны слабо горящие горизонтальные полосочьки 6 или 7 штук и диод красным горит)))

Онлайн vaha555

  • Друзья Джедаев
  • *****
  • Сообщений: 887
  • Поблагодарили: 1259
UNO не включается.
« Ответ #27: 14 апреля | 2013г. | 10:34:00 »
доброго времени суток дорогие форумчане у меня тоже проблема с 8895 при отключении от сети что кнопкой что вилкой он тупо не включаеться причем проблема замечена сразу после покупки рес был нетронутый по с завода решаю пока проблему ожиданием пичем минут по 10 точьно щас стоит влекхол 1.7.9 и хамелион таже проблема как мне ее решить ткните носом пожалуста  а вот еще кстати когда нехочет включаться на экране видны слабо горящие горизонтальные полосочьки 6 или 7 штук и диод красным горит)))
Постав чистый имидж и потом смотри ...

Оффлайн spy77777

  • Друзья Джедаев
  • *****
  • Сообщений: 711
  • Поблагодарили: 362
UNO не включается.
« Ответ #28: 14 апреля | 2013г. | 12:22:08 »
ХАНТЕР
не паникуй, подожди секунд 20 и включай, пока емкости в блоке питания не разрядятся полностью, он не хочет стартовать. уже замечено не на одном десятке :)

Оффлайн AndreyK

  • Младший Джедай
  • **
  • Сообщений: 171
  • Поблагодарили: 49
UNO не включается.
« Ответ #29: 15 апреля | 2013г. | 11:53:13 »
доброго времени суток дорогие форумчане у меня тоже проблема с 8895 при отключении от сети что кнопкой что вилкой он тупо не включаеться причем проблема замечена сразу после покупки рес был нетронутый по с завода решаю пока проблему ожиданием пичем минут по 10 точьно щас стоит влекхол 1.7.9 и хамелион таже проблема как мне ее решить ткните носом пожалуста  а вот еще кстати когда нехочет включаться на экране видны слабо горящие горизонтальные полосочьки 6 или 7 штук и диод красным горит)))
Выключи телек и рессивер клавишей сзади на минуту, потом включай рес и следом телек.
 Можешь выдернуть хдми кабель - без него нормально включится, вообщем проблема уже известная, с определенными телеками всплывает...

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
11 Ответов
4812 Просмотров
Последний ответ 31 мая | 2011г. | 12:37:10
от Dimonmoz
48 Ответов
47725 Просмотров
Последний ответ 23 мая | 2017г. | 13:40:42
от orion1968
0 Ответов
5197 Просмотров
Последний ответ 11 мая | 2013г. | 17:06:25
от Coul
2 Ответов
1480 Просмотров
Последний ответ 06 сентября | 2014г. | 19:07:48
от 1ndex
1 Ответов
742 Просмотров
Последний ответ 10 сентября | 2016г. | 01:11:18
от vodker



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!