30 марта | 2017г. | 03:46:08

* Последние сообщения

7. Скин MX_Titanium_VU_3.0.3_bh (Скины, Локализация) от azl (29.03.2017 в 23:03)
8. C днём рождения Sirius0103 !!! (Поздравления от Администрации !) от levani1977 (29.03.2017 в 22:44)
9. Enigma2: OpenPLi от Taapat, порт под Sti 7162 (Enigma2) от telo2002 (29.03.2017 в 21:54)
10. Инструкция по обновлению ПО на Galaxy Innovations ET-11000 (GI ET11000 4K) от Ednaz (29.03.2017 в 21:32)
11. Bootvideo (обсуждение, заказы) (Авторские Пиконы, Бутлого, Спиннеры) от Ser6 (29.03.2017 в 21:26)
12. Транспондерные новости Eutelsat W4/W7/Express АМУ1 36.0°E (Транспондерные новости) от dims.acdc (29.03.2017 в 21:20)


АвторТема: UNO не включается.  (Прочитано 21509 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Оффлайн KVI

  • Младший Джедай
  • **
  • Сообщений: 95
  • Поблагодарили: 63
UNO не включается.
« Ответ #90: 19 июня | 2016г. | 10:45:09 »
Настораживает то что в patty ничего не отображается
Так не стартует проц - вот в логе и нет ничего. Возможно траблы с цепью сброса проца, но схемы на рес (равно как и даташита на чип) нет - поэтому можно только гадать.
А по конденсаторам - все белые алюминиевые, планарные. Там их с десяток. Как ни странно остальные (черные на ножках на 85гр.) имеют вполне нормальный ЕСР.

Добавлено  19 июня | 2016г. | 10:48:47
Кондеры 100х16 на материнке или БП?
Конечно на материнке. В БП все ОК. Осциллом смотрел питание - всё чисто, без пульсаций.
А с этими конденсаторами сталкивался ещё с 29" кинескопниками Samsung Slim. В F-Box'e дохли пачками. Да и в триколоровском старом ресивере это тоже была "хлебная" неисправность :)



Оффлайн Lewiafan

  • Младший Джедай
  • **
  • Сообщений: 143
  • Поблагодарили: 12
UNO не включается.
« Ответ #91: 19 июня | 2016г. | 16:35:29 »
Поменял я все алюминиевые конденсаторы на материнке,подбирали лучшие(согласно таблице ser должен быть не более 0,7 ли для 100мкФ 16в).
Всего два конденсатора были с сильно завышеным 5 Ом
К сожалению результат нулевой,так же горит красный и ни на что не реагирует
Остальные обычные электролиты менять? Но их там не так уж и мало

Оффлайн KVI

  • Младший Джедай
  • **
  • Сообщений: 95
  • Поблагодарили: 63
UNO не включается.
« Ответ #92: 19 июня | 2016г. | 17:14:42 »
Остальные обычные электролиты менять? Но их там не так уж и мало
Думаю, что смысла нет.
Как ни странно остальные (черные на ножках на 85гр.) имеют вполне нормальный ЕСР.
Жалко, что схемы нет :(
В порядке бредовой идеи - Попробуй проц придави пальцем немного и включи питание - может какой из шаров отвалился (греется-то чип прилично).

Оффлайн spy77777

  • Друзья Джедаев
  • *****
  • Сообщений: 703
  • Поблагодарили: 345
UNO не включается.
« Ответ #93: 19 июня | 2016г. | 21:40:45 »
KVI это нормальное его состояние, тут дело в преобразователях dc-dc, но так как схемы нет, то и смотреть по гуглю вручную на каждый чип и обвязку. блок питания тут не причем, там скорее всего смд элементы виноваты будут, возможно керамические кондеры

Оффлайн Lewiafan

  • Младший Джедай
  • **
  • Сообщений: 143
  • Поблагодарили: 12
UNO не включается.
« Ответ #94: 20 июня | 2016г. | 11:40:52 »
KVI, а могло что то через сетевую карту привести ресивер в состояние"красного глаза",а то я не думаю что это стечение обстоятельств что роуте(wr1043nd) похоже порт wan сгорел и мой Uno пришел в нерабочее состояние.
Хотя на сетевой ресивера зеленый светодиод горит при включении...

Оффлайн netlog8080

  • Младший Джедай
  • **
  • Сообщений: 132
  • Поблагодарили: 10
UNO не включается.
« Ответ #95: 27 июня | 2016г. | 09:52:36 »
Подскажите, столкнулся с такой проблемой. Выключил uno кнопкой сзади. Через некоторое время (примерно 30 минут) включаю - ноль реакции. Не стартует вообще. Щелкал щелкал, потом еще какое то время прошло - включился штатно. Что это могло быть, может кондеры какие высохли? Раньше, помню была ситуация, когда сразу после выключения не включался, но тут времени достаточно прошло

Оффлайн Saloma

  • Падаван
  • *
  • Сообщений: 16
  • Поблагодарили: 1
UNO не включается.
« Ответ #96: 04 июля | 2016г. | 19:52:45 »
Для начала проверь выключатель-у меня через полгода он перестал включать.Поменял-четыре года работает,эти выключатели для игрушек...Экономия...

Оффлайн Lewiafan

  • Младший Джедай
  • **
  • Сообщений: 143
  • Поблагодарили: 12
UNO не включается.
« Ответ #97: 15 июля | 2016г. | 15:19:17 »
Вот и мой ресивер приказал долго жить...
Отправил в Киев в сервисный центр,через время позвонили сказали что востановлению не подлежит,проц отдельно не меняется,а только с мамкой,а это 80% от полной стоимости.
Обидно,остался без ресивера,а сейчас его и не купиш за такие деньги

Оффлайн vaha555

  • Друзья Джедаев
  • *****
  • Сообщений: 867
  • Поблагодарили: 1229
UNO не включается.
« Ответ #98: 15 июля | 2016г. | 17:59:08 »
Lewiafan, соболезную...и какая причина поломки?

Оффлайн KVI

  • Младший Джедай
  • **
  • Сообщений: 95
  • Поблагодарили: 63
UNO не включается.
« Ответ #99: 15 июля | 2016г. | 21:03:18 »
проц отдельно не меняется
Вообще то меняется - посмотри мою тему про HDMI. Название проца в той теме есть. 100% правильно.
Сейчас правда у этого продавца такого процессора нет, но, думаю, что можно ему написать и чип появится (он периодически появляется в продаже, потом снова нет). Я почти год собирался Продавец вот - стёрто модератором
Чип недешев, но все равно дешевле нового реса. Главное иметь хорошего мастера, который сможет перепаять BGA чип. Мне повезло - этим занимается мой друг. Общим итогом около 3-х часов ушло снять - поставить - проверить - ещё разок прогреть и снова поставить плату в ресивер.
Замечание Не будем делать рекламу Интернет-магазину.

Оффлайн алекс44

  • Падаван
  • *
  • Сообщений: 11
  • Поблагодарили: 0
UNO не включается.
« Ответ #100: 18 июля | 2016г. | 21:58:24 »
Вот и мой ресивер приказал долго жить...
Отправил в Киев в сервисный центр,через время позвонили сказали что
У меня была такая же беда, отправлял в Москву, ремонт обошелся примерно в 50% стоимости и по времени около 2,5 месяцев... меняли материнку
и похоже, что беда пришла именно через сетевой шнур

Оффлайн Lewiafan

  • Младший Джедай
  • **
  • Сообщений: 143
  • Поблагодарили: 12
UNO не включается.
« Ответ #101: 08 августа | 2016г. | 16:48:24 »
vaha555, на коробке с сервисного центра написали "мертвый,нет конекта с процом по Jtag"

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
11 Ответов
4527 Просмотров
Последний ответ 31 мая | 2011г. | 12:37:10
от Dimonmoz
42 Ответов
39232 Просмотров
Последний ответ 15 августа | 2016г. | 09:34:05
от zzz-1975
0 Ответов
4651 Просмотров
Последний ответ 11 мая | 2013г. | 17:06:25
от Coul
2 Ответов
1312 Просмотров
Последний ответ 06 сентября | 2014г. | 19:07:48
от 1ndex
1 Ответов
504 Просмотров
Последний ответ 10 сентября | 2016г. | 01:11:18
от vodker