18 января | 2019г. | 15:22:38

АвторТема: UNO не включается.  (Прочитано 42674 раз)

0 Пользователей и 1 Гость смотрят эту тему.

Онлайн Ednaz

  • Совет Джедаев
  • ****
  • Сообщений: 2036
  • Поблагодарили: 10251
UNO не включается.
« Ответ #120: 24 августа | 2017г. | 20:56:43 »

dovnek, отнесите в мастерскую по ремонту ноутбуков и компьютеров, большая вероятность, что они занимаются реболлингом. Они и перекатают ш@ры на процессоре. Так оставлять, как есть, не рекомендую, потом вообще ничего не сделаете когда отгорит от плохого контакта пятак на плате или процессоре.


  • GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Uno4kSE, Zero4k, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Просьба не задавать технические вопросы в личку. Для этого есть форум. На такие сообщения отвечать не буду.

Оффлайн uzuf

  • Подающий Надежды
  • *
  • Сообщений: 1
  • Поблагодарили: 0
UNO не включается.
« Ответ #121: 11 октября | 2017г. | 00:06:29 »
Доброго времени суток, дорогие форумчане. У меня тоже проблема с 8895, имидж VTI
Здравствуйте. У меня тоже один в один. Уже год так мучаюсь. Если подкладывание не помогает - ставлю в холодильник) Начинает работать. Думаю отдать на прогрев процессора, только надо будет снять радиатор и разместить флюс под процессор.

Оффлайн Karim

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 0
UNO не включается.
« Ответ #122: 11 июня | 2018г. | 22:06:01 »
Добрый день!
В процессе обновления прошивки выключили питание...
получил bootloop

на дисплее горит Starting.. на тв загрузочное лого.
дальше не идет.
пробовал обновить через флешку - не начинает читать флешку.

как выйти из ситуации?

Онлайн Ednaz

  • Совет Джедаев
  • ****
  • Сообщений: 2036
  • Поблагодарили: 10251
UNO не включается.
« Ответ #123: 12 июня | 2018г. | 11:21:59 »
Karim, наверное только через BBS JTAG
  • GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Uno4kSE, Zero4k, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Просьба не задавать технические вопросы в личку. Для этого есть форум. На такие сообщения отвечать не буду.

Оффлайн Karim

  • Кандидат
  • *
  • Сообщений: 4
  • Поблагодарили: 0
UNO не включается.
« Ответ #124: 12 июня | 2018г. | 23:05:09 »
Karim, наверное только через BBS JTAG
Была проблема с USB флешкой!
перепробьовал несколько флешек, завелось на какой то реклманой ноунейм флешке  :yahoo:

в продолжение темы, немгу найти свежие бекапы под UNO

Онлайн Ednaz

  • Совет Джедаев
  • ****
  • Сообщений: 2036
  • Поблагодарили: 10251
UNO не включается.
« Ответ #125: 12 июня | 2018г. | 23:08:58 »
Ну так ресивер старый..
Скачайте свежий имидж и настройте его. Делов то там...
  • GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Uno4kSE, Zero4k, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Просьба не задавать технические вопросы в личку. Для этого есть форум. На такие сообщения отвечать не буду.

Оффлайн Venold

  • Подающий Надежды
  • *
  • Сообщений: 2
  • Поблагодарили: 0
UNO не включается.
« Ответ #126: 28 октября | 2018г. | 11:02:24 »
Всем доброго времени суток! Не включается ресивер GI S8895 после разборки обнаружил, что греется один чип. Не могу понять, что это, написано на нём "GAF" может кто знает, напишите пожалуйста.
Спойлер   :
[ Гостям не разрешен просмотр вложений ]

Онлайн Ednaz

  • Совет Джедаев
  • ****
  • Сообщений: 2036
  • Поблагодарили: 10251
UNO не включается.
« Ответ #127: 28 октября | 2018г. | 21:53:37 »
Это может быть RP170N381B, так же есть  GAF - AP2204K-ADJTRG1-GP
Проверьте, если есть на выходе 3.8 вольт, значит RP170N381B
  • GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Uno4kSE, Zero4k, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Просьба не задавать технические вопросы в личку. Для этого есть форум. На такие сообщения отвечать не буду.

Оффлайн Venold

  • Подающий Надежды
  • *
  • Сообщений: 2
  • Поблагодарили: 0
UNO не включается.
« Ответ #128: 06 ноября | 2018г. | 20:54:25 »
Это может быть RP170N381B, так же есть  GAF - AP2204K-ADJTRG1-GP
Проверьте, если есть на выходе 3.8 вольт, значит RP170N381B

Спасибо, 5 вольт на выходе оказалось.
А грелась она из за pic16f886, её выпаял. Если я правильно понял, то это микроконтроллер. Скажите пожалуйста чем я могу прошить новый. На плате есть разъём, может через него можно?

Оффлайн olegnovak

  • Младший Джедай
  • **
  • Сообщений: 63
  • Поблагодарили: 12
UNO не включается.
« Ответ #129: 24 ноября | 2018г. | 11:56:59 »
доброго всем дня !!! проблема с vu+uno ( оригинал)
1. сначала примерно две недели назад заметил что во время просмотра начинали крутиться спинер и немного подвисал
2. сегодня утром - starting и всё больше ничего и сейчас на некоторых так имиджах а на некоторых пытается даже канал открыть типа но заставка openpli и спинер ( и зависон )
3. пытался лить разные имиджи и на иногда он проходит дальше загружает ресивер - может даже выйти на канал и опять спинер и зависон полный . пробовал ставить  официальный полегче имидж - установил но как дошло да просмотра опять зависает
4. тотал командер его видит ( зайти в него могу ) hdd стоит ( отформатировал его ) и пробовал без него вообще - без изменений.
емкости с виду все нормальные не вздутые - файлов крешлога нет на hdd
подскажите откуда начинать копать
здесь много советов - но с чего начинать не понятно !!!
заранее всем благодарен !!!!

Онлайн moskvish

  • Великий Джедай
  • ****
  • Сообщений: 591
  • Поблагодарили: 1796
UNO не включается.
« Ответ #130: 24 ноября | 2018г. | 13:59:50 »
подскажите откуда начинать копать
Попробуй сверху на ресивер поставить принудительное охлаждение и проверить на самом легком имидже.
На одном из клонов (Соло2) такая же проблема- очень сильно греется процессор.

Оффлайн olegnovak

  • Младший Джедай
  • **
  • Сообщений: 63
  • Поблагодарили: 12
UNO не включается.
« Ответ #131: 24 ноября | 2018г. | 14:12:25 »
moskvish,
попробую конечно - но вроде как не греется он и кулер работает всегда

Онлайн матросКТОФ

  • Джедай
  • ***
  • Сообщений: 395
  • Поблагодарили: 482
UNO не включается.
« Ответ #132: 24 ноября | 2018г. | 14:29:52 »
olegnovak,
привет, отключите антенный кабель ,и попробуйте без него,что покажет ресивер?
  • vu+solo2./BH3.0.8A/oscam(HD Glass16) и[vu zero]
(тел. PHILIPS46pfl8008s)(4w.5e.13e.53e.60e.75e.85e.90e.)

Оффлайн osergek

  • Друзья Джедаев
  • *****
  • Сообщений: 1207
  • Поблагодарили: 258
UNO не включается.
« Ответ #133: 24 ноября | 2018г. | 16:14:32 »
Ресивер Vu+Uno.
При включении сейчас горит "красный глаз".
После имиджа VTI, был залит имидж ВН 3.0.5.
Некоторое время ресивер работал без проблем.
Затем ресивер перестал грузиться. После нескольких включений - выключений тумблером сзади, флешкой удалось перешить ресивер имиджем VTI. Думал что виноват имидж. Но думаю имидж не причем. После нескольких включений - выключений тумблера ресивер иногда доходил до надписи на индикаторе Starting ... Прочитал на форуме о ремонте ресиверов Vu+ что виноваты ёмкости. Нужно нагреть женским феном блок питания ресивера. Нагрел феном блок питания. Ресивер стартует. И на стендбае может стоять и показывать. Были заменены мной все электролитические конденсаторы на блоке питания ресивера. Причем 12 вольт блок питания выдавал и до замены электролитов. На колодке подвода питания на материнскую плату 12 вольт присутствует. Нагрел материнскую плату в районе колодки подвода питания феном. Ресивер стартует. Все работает. Перепрошил с флешки ресивер заводским имиджем. На всякий случай. Ресивер не стартует.  Грею феном район колодки - ресивер стартует. Заменил три электролита возле колодки питания на маме. Горит "красный глаз". Грею феном колодку подвода питания на материнку - ресивер стартует. Все работает. Кулер, картинка на тв есть. Визуальный осмотр материнки на предмет плохой пропайки не дал результата. Стал прибором проверять напряжение на элементах, на угад. Возле колодки подвода питания на материнку стоит диод D801. Нет ничего на ножках. Что это за диод, и должно ли быть на нём напряжение. Думаю что должно, может кто знает какое ? И что за диод. Не пойму где искать неисправность. Может микротрещина на плате, может обрыв контактов в элементах. Через компорт снимаю лог загрузки. В логе пишет буквы "К" , затем две строчки квадратиков, похожих на два толстые горизонтальне линии. Грею феном колодку питания на маме - ресивер стартует, лог идет.

Оффлайн olegnovak

  • Младший Джедай
  • **
  • Сообщений: 63
  • Поблагодарили: 12
UNO не включается.
« Ответ #134: 24 ноября | 2018г. | 17:29:12 »
матросКТОФ,
Добрый вечер - отключил антенну .  вроде получше но всё равно подвисает. то есть встал на канал изображение идёт - но спинер крутиться и ничего в это время не работает. примерно 5-10 минут  - может и больше . как будто памяти не хватает ему.

,

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
11 Ответов
6259 Просмотров
Последний ответ 31 мая | 2011г. | 12:37:10
от Dimonmoz
75 Ответов
88784 Просмотров
Последний ответ 12 января | 2019г. | 07:59:13
от Nurlan77
0 Ответов
7571 Просмотров
Последний ответ 11 мая | 2013г. | 17:06:25
от Coul
2 Ответов
2159 Просмотров
Последний ответ 06 сентября | 2014г. | 19:07:48
от 1ndex
1 Ответов
1988 Просмотров
Последний ответ 10 сентября | 2016г. | 01:11:18
от vodker



X

Добро пожаловать!

Мы заметили, что у Вас установлено расширение AdBlock или ему подобное. Пожалуйста добавьте наш Клуб в белый список, внесите этим посильную лепту в его развитие. Спасибо!